


<!DOCTYPE html>
<html>
    <head>
        <title>Foggia: 25 assunzioni di ricercatori e personale di supporto alla ricerca all&rsquo;IZS di Puglia e Basilicata  - Il Castello Edizioni e Il Mattino di Foggia</title>
<meta name="description" content="Soddisfatto il direttore generale dello Zooprofilattico, Antonio Fasanella: &quot;obiettivo della Direzione dell&rsquo;Ente che &egrave; quello di aumentare il ..." />
<meta name="Keywords" content="Foggia,Puglia,Basilicata,istituto zooprofilattico sperimentale,Antonio Fasanella" />
<meta name="news_keywords" content="Foggia,Puglia,Basilicata,istituto zooprofilattico sperimentale,Antonio Fasanella" />
<meta name="sections" content="Foggia,Home" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon"             href="favicon_1.ico?v=1430747340000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_1.ico?v=1430747340000" type="image/x-icon" />

<base href="https://www.ilmattinodifoggia.it/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Foggia: 25 assunzioni di ricercatori e personale di supporto alla ricerca all&rsquo;IZS di Puglia e Basilicata "      >
<meta property="og:description" content="Soddisfatto il direttore generale dello Zooprofilattico, Antonio Fasanella: &quot;obiettivo della Direzione dell&rsquo;Ente che &egrave; quello di aumentare il numero dei dipendenti con contratti di lavoro pi&ugrave; stabili e dignitosi e ridurre il precariato&rdquo;">
<meta property="og:image" content="https://www.ilmattinodifoggia.it/resizer/600/315/true/1579255512715.jpg--antonio_fasanella.jpg?1579255512000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.ilmattinodifoggia.it/news/foggia/46892/foggia-25-assunzioni-di-ricercatori-e-personale-di-supporto-alla-ricerca-allizs-di-puglia-e-basilicata.html">
<meta property="twitter:title" content="Foggia: 25 assunzioni di ricercatori e personale di supporto alla ricerca all&rsquo;IZS di Puglia e Basilicata ">
<meta property="twitter:description" content="Soddisfatto il direttore generale dello Zooprofilattico, Antonio Fasanella: &quot;obiettivo della Direzione dell&rsquo;Ente che &egrave; quello di aumentare il numero dei dipendenti con contratti di l...">
<meta property="twitter:url" content="https://www.ilmattinodifoggia.it/news/foggia/46892/foggia-25-assunzioni-di-ricercatori-e-personale-di-supporto-alla-ricerca-allizs-di-puglia-e-basilicata.html">
<meta property="twitter:image" content="https://www.ilmattinodifoggia.it/resizer/600/315/true/1579255512715.jpg--antonio_fasanella.jpg?1579255512000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.ilmattinodifoggia.it/resizer/600/315/true/1579255512715.jpg--antonio_fasanella.jpg?1579255512000" />
<meta itemprop="url" content="https://www.ilmattinodifoggia.it/news/foggia/46892/foggia-25-assunzioni-di-ricercatori-e-personale-di-supporto-alla-ricerca-allizs-di-puglia-e-basilicata.html" />
<link rel="canonical" href="https://www.ilmattinodifoggia.it/news/foggia/46892/foggia-25-assunzioni-di-ricercatori-e-personale-di-supporto-alla-ricerca-allizs-di-puglia-e-basilicata.html" /><meta property="articleID" content="46892">
    <meta property="datePublished" content="2020-01-17T10:06:44Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.ilmattinodifoggia.it/news/foggia/46892/foggia-25-assunzioni-di-ricercatori-e-personale-di-supporto-alla-ricerca-allizs-di-puglia-e-basilicata.html","mainEntityOfPage":"https://www.ilmattinodifoggia.it/news/foggia/46892/foggia-25-assunzioni-di-ricercatori-e-personale-di-supporto-alla-ricerca-allizs-di-puglia-e-basilicata.html","headline":"Foggia: 25 assunzioni di ricercatori e personale di supporto alla ricerca all’IZS di Puglia e Basilicata\r\n","text":"Continua a leggere l'articolo abbonandoti Sei solo tu a decidere se il nostro impegno vale: sostienilo, con un terzo di quello che spenderesti al giorno per un caffè","keywords":"Foggia,Puglia,Basilicata,istituto zooprofilattico sperimentale,Antonio Fasanella","articleSection":"Foggia","publisher":{"@type":"Organization","name":"Il Castello Edizioni e Il Mattino di Foggia","logo":{"@type":"ImageObject","url":"https://www.ilmattinodifoggia.it/images/logos/1/logo_colored.jpg"}},"image":{"contentUrl":"https://www.ilmattinodifoggia.it/resizer/-1/-1/true/1579255512715.jpg--.jpg?1579255512000","url":"https://www.ilmattinodifoggia.it/resizer/-1/-1/true/1579255512715.jpg--.jpg?1579255512000","@type":"ImageObject"},"description":"<p>Soddisfatto il direttore generale dello Zooprofilattico, Antonio Fasanella: \"obiettivo della Direzione dell&rsquo;Ente che &egrave; quello di aumentare il numero dei dipendenti con contratti di lavoro pi&ugrave; stabili e dignitosi e ridurre il precariato&rdquo;</p>","author":{"@type":"Person","name":"Antonello Abbattista"},"dateCreated":"2020-01-17T10:06:34Z","dateModified":"2020-01-17T10:06:34Z","datePublished":"2020-01-17T10:06:44Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.ilmattinodifoggia.it/css/ie.css?v=0" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.ilmattinodifoggia.it/css/ie_8.css?v=0" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.ilmattinodifoggia.it/css/ie_9.css?v=0" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 1;
virtualcmsPageInfo.domainId = 4;
virtualcmsPageInfo.channelName = 'Il Mattino di Foggia';
virtualcmsPageInfo.sectionId = 119;
virtualcmsPageInfo.sectionName = 'Foggia';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'In capitanata';
virtualcmsPageInfo.sectionTreeWt[2] = 'Home';
virtualcmsPageInfo.sectionTreeWt[3] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.ilmattinodifoggia.it';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Foggia: 25 assunzioni di ricercatori e personale di supporto alla ricerca all\u2019IZS di Puglia e Basilicata\r\n';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2020-01-17 11:06';
virtualcmsPageInfo.article.author = 'Antonello Abbattista';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = true;
virtualcmsPageInfo.article.link = 'https://www.ilmattinodifoggia.it/news/foggia/46892/foggia-25-assunzioni-di-ricercatori-e-personale-di-supporto-alla-ricerca-allizs-di-puglia-e-basilicata.html';

</script>
<script type="text/javascript" src="https://www.ilmattinodifoggia.it/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.ilmattinodifoggia.it/js/events_handler.js?v=1430743642000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript">      
      $(document).ready(function () {
          $.cookieCuttr({
              cookieMessage: '<p class="msg">Questo sito utilizza cookie di profilazione, propri o di altri siti, per inviare messaggi pubblicitari mirati. Se vuoi saperne di pi\u00F9 o negare il consenso a tutti o ad alcuni cookie <a href=\"sezioni\/272\/cookies-policy\">clicca qui<\/a>. Se accedi a un qualunque elemento sottostante questo banner acconsenti all\u2019uso dei cookie.</p>',
              cookieAnalytics: false,
              cookieNotificationLocationBottom: false,
              cookieAcceptButtonText: 'Ok',
              cookieDeclineButton: false
          });
          window.setTimeout(function(){
              $('.msg a.popup').fancybox({
                  openEffect	: 'none',
                  closeEffect	: 'none',
                  type: 'iframe'
              });
          }, 100);        
      });
  </script>
  


    <script type="text/javascript">                
        paywall_check={"title":"ilmattinoshop","date":"20200117"};
        function read_paywall(){
            var replace=[];
              
            replace['paywall_canRead']='true';
            location.href = setUrlParameter(replace);

            
        }
        $.ajax({
            url: 'https://shop.ilmattinodifoggia.it/ilcastelloedizioni/webservice/paywall/canRead.jsp',
            data: {"title":"ilmattinoshop","date":"20200117"},
            dataType: 'json',
            xhrFields: { withCredentials: true },
            crossDomain: true,
            cache: false,
            success: function(response){
                if(response.canRead){

                    
                    if(response.workstationEnabled){
                    
                        // può leggere
                        // reload con parametri
                        read_paywall();
                        return;
                    }else{
                        if(response.canChangeWorkstation){
                            // cambio postazione
                            // alert confirm
                            $.confirm({
                                   'title'	: 'Postazione non abilitata',
                                   'message'	: 'Clicca qui per attivare il tuo dispositivo.',
                                   'buttons'	: {
                                           'Attiva'	: {
                                                   'class'	: 'blue',
                                                   'action': function(){
                                                           // attivazione url
                                                            $.ajax({
                                                                url: response.changeWorkstationURL,
                                                                dataType: 'json',
                                                                xhrFields: { withCredentials: true },
                                                                crossDomain: true,
                                                                cache: false,
                                                                success: function(r){
                                                                   if(r.workstationChanged) {
                                                                       read_paywall()
                                                                   }else{
                                                                       location.href=location.href;
                                                                   }
                                                                }
                                                            })
                                                   }
                                           },
                                           'Annulla'	: {
                                                   'class'	: 'blue'
                                           }
                                   }
                           });
                        }else{
                          $('body').addClass('vc_paywall_workstation_change_finished');
                          var $paywall_alert_message = $('.vc_paywall_alert_message');
                          if ($paywall_alert_message.length > 0) {
                            $paywall_alert_message.append('<p class="vc_title_message">Siamo spiacenti!</p>');
                            $paywall_alert_message.append('<p class="vc_message">Hai raggiunto il numero massimo di postazioni per questo giorno</p>');
                          } else {
                            $.confirm({
                              'title'	: 'Siamo spiacenti!',
                              'message'	: 'Hai raggiunto il numero massimo di postazioni per questo giorno',
                              'buttons'	: {
                                'ok'	: {
                                  'class'	: 'blue',
                                }
                              }
                            });
                          }
                        }
                    }
                }
            }
        })
    </script>

<script type="text/javascript">
        var chart_lang=[];
        chart_lang['remove']='Rimuovi';
    </script>
    <script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
    <script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>
    





<meta name="google-signin-clientid" content="" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.ilmattinodifoggia.it/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.ilmattinodifoggia.it/articolo.jsp?idarticolo=46892&amp=false';
      var fb_appId = '1430652277243025';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.ilmattinodifoggia.it/articolo.jsp?idarticolo=46892&amp=false';
    </script>
    <script type="text/javascript" src="https://www.ilmattinodifoggia.it/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.ilmattinodifoggia.it/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.ilmattinodifoggia.it/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.ilmattinodifoggia.it/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        
      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.ilmattinodifoggia.it/css/style_site.css?v=1453125150000" rel="stylesheet" type="text/css" />        
          <link href="https://www.ilmattinodifoggia.it/css/style_site_1.css?v=1572433560000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.ilmattinodifoggia.it/css/news_articolo_layout_standard_css.jsp?v=1459852756000" rel="stylesheet" type="text/css" />
        
            <script type="text/javascript">

            if(hasAcceptedCookie('google-analytics-cookies')){

              var _gaq = _gaq || [];
              _gaq.push(['_setAccount', 'UA-21808821-2']);
              
              _gaq.push(['_trackPageview']);

              (function() {
                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
              })();

            }

            </script>
                
    </head>
    <body class="il-mattino-di-foggia macrosection_in_capitanata section_foggia ">
		
        
        
      
      
      
		<div class="container_ilmattinodifoggia">
			<div class="overbox_full">
				<div class="top_head">
	<div class="box_top_head_banner">
    
        
        <div data-render="true"  class="bannervcms banner_news_728x90 " format="news_728x90" ><a rel="nofollow" href="https://www.ilmattinodifoggia.it/clickhere.jsp?id=837&mode=adv&l=https%3A%2F%2Fwww.bccbasilicata.it%2F"  onclick="window.open(this.href); return false;"  ><img src='upload/1576756773162.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(837);</script>
</a></div>
      
      
      
    </div>
	<div class="box_top_head">
    	
<div class="cartInfo" style="display:none" ><a href="javascript:"><span class="simpleCart_quantity"></span> prodotti nel mio carrello</a></div>
<script type="text/javascript">    
    simpleCart.cartHeaders = ['Copertina','immagine_image_noHeader','Prezzo','Price_noHeader','Qta','Quantity_noHeader','increment_noHeader','decrement_noHeader','remove_noHeader'];
</script>
<!--<a href="javascript:" onclick="addProduct(7)">test</a>
<a href="javascript:" onclick="addProduct(9)">test2</a>-->
<div class="hoverCart" style="display:none;">
    <div class="simpleCart_items" ></div>
	<div class="cont_simple" >
		<a href="javascript:;" class="simpleCart_empty">Svuota</a>		
                <a href="javascript:;" class="simpleCart_checkout">Vai alla cassa</a>
	</div>
</div>
		


<div class="social_box">
    <a href="https://www.facebook.com/pages/Il-Mattino-di-Foggia/210483492301383?ref=stream" onclick="window.open(this.href,'',''); return false;"><img id="img_facebook" title="" alt="" src="images/icon_facebook.png" /></a><a href="http://twitter.com/IlMattinoFoggia" onclick="window.open(this.href,'',''); return false;"><img id="img_twitter" title="" alt="" src="images/icon_twitter.png" /></a><a href="feed.jsp"><img id="img_feed" title="" alt="" src="images/icon_rss.png" /></a>
</div>

		<div id="0aed03c8-0b88-4453-bd09-bf3e562103ea"></div><script type="text/javascript">
        $.ajax({
            url:'/widget/head/login_orizzontale_login_registrati.jsp?tipo_layout=header&idarticolo=46892&login_facebook=true&login_google=true&amp=false&ajax=true',
            cache: false,
            success: function(data){
                $('#0aed03c8-0b88-4453-bd09-bf3e562103ea').html(data);
            }
        });
    </script>
		

<div class="cerca_nel_canale cerca_nel_canale_head">
    
    <form method="get" action="ricerca">
        <div class="cerca_nel_canale_campo_text"><input type="text" name="q" value="" /></div>
        <div class="cerca_nel_canale_campo_invio"><input type="submit" value="cerca" /></div>
        
            <div class="cerca_nel_canale_campo_invio"><input type="hidden" name="idcanale" value="1" /></div>
                
    </form>
</div><!--cerca_orizzontale-->

<script type="text/javascript">
   $(document).ready(function(){
      $('.cerca_nel_canale_campo_text input').eq(0).example('cerca');
   })
</script>


	</div>
</div><!--top_head-->
<div class="center_head news_center_head">
	<div class="center_head_left">
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 box_editoriale" id="box_cec69d20-8e7a-4778-9a32-6927180ac5cd">
            
                <p class="occhiello_titolo">L'Editoriale
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home   pos1 articolo blog Il Mattino di Foggia">
                                <article>
                                <p class="titolo"><a href="https://www.ilmattinodifoggia.it/news/blog/46886/per-salvare-foggia-lesempio-normanno-prima-la-bonifica-e-poi-la-semina.html">Per salvare Foggia, l’esempio normanno: prima la bonifica e poi la semina</a></p><div class="cont_foto"><a href="https://www.ilmattinodifoggia.it/news/blog/46886/per-salvare-foggia-lesempio-normanno-prima-la-bonifica-e-poi-la-semina.html"><img alt="Vignetta blas" title="Vignetta blas" src="https://www.ilmattinodifoggia.it/resizer/100/125/true/1387108405822.jpg--.jpg" /></a></div>
                                    <div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    
    <script type="text/javascript">
        $(document).ready(function(){
            $('#box_cec69d20-8e7a-4778-9a32-6927180ac5cd .box').css('cursor','pointer');
            $('#box_cec69d20-8e7a-4778-9a32-6927180ac5cd .box').each(function(){
                $(this).click(function(){
                    window.location=$(this).find('a').attr('href');
                })
            });
        })    
    </script>
    

    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_cec69d20-8e7a-4778-9a32-6927180ac5cd.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:1 -->

	</div>
    <div class="center_head_center">
        

    <div class="logo ilmattino_logo">
        <a href="https://www.ilmattinodifoggia.it/">
          <img  alt="Home" title="Home" src="images/logos/1/logo_colored.jpg?v=1567944880000" />
        </a>
    </div>

        <p class="date">Venerdì 17 Gennaio 2020 <span class="ora_attuale_clock"></span></p>


	</div><!--center_head_center-->
	<div class="center_head_right">
		
        
        <div data-render="true"  class="bannervcms banner_news_270x125 " format="news_270x125" ><a rel="nofollow" href="https://www.ilmattinodifoggia.it/clickhere.jsp?id=152&mode=adv&l=https%3A%2F%2Flibreria.ilcastelloedizioni.it%2Fmattino%2Fincludes%2Fshop%2Flist_products_smart.jsp%3Fparams%3Dstarter%26testata%3Dmattino%26null"  onclick="window.open(this.href); return false;"  ><img src='upload/1397908831580.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(152);</script>
</a></div>
      
      
      
	</div><!--center_head_right-->
</div><!--center_head-->
<div class="bottom_head">
    
        
                    <div class="menu news_menu_primario" id="box_c1f9efc2-2e58-48ef-8bdc-f5cbbebc1cc0">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_1 index">
<a  href="https://www.ilmattinodifoggia.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_85 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/85/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="politica sezione_86 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/86/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_87 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/87/economia"  ><span>Economia</span></a>
</li>
<li class="sport sezione_94 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/94/sport"  ><span>Sport</span></a>
</li>
<li class="cultura sezione_95 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/95/cultura"  ><span>Cultura</span></a>
</li>
<li class="la-tv-del-mattino sezione_89 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/89/la-tv-del-mattino"  ><span>La tv del mattino</span></a>
</li>
<li class="puglia sezione_88 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/88/puglia"  ><span>Puglia</span></a>
</li>
<li class="basilicata sezione_275 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/275/basilicata"  ><span>Basilicata</span></a>
</li>
<li class="molise sezione_245 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/245/molise"  ><span>Molise</span></a>
</li>
<li class="irpinia sezione_290 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/290/irpinia"  ><span>IRPINIA</span></a>
</li>
<li class="shop sezione_101 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/101/shop"  ><span>shop</span></a>
</li>
</ul>

                    </div>
    
    
        
                    <div class="menu menu_secondario_new" id="box_d088a6fd-104f-487b-a2a7-0b1658f75d1d">
                    <ul class="menu_1">
<li class="in-capitanata attivo sezione_93 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/93/in-capitanata"  ><span>In capitanata</span></a>
<ul class="menu_2">
<li class="foggia attivo selezionato sezione_119 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/119/foggia"  ><span>Foggia</span></a>
</li>
<li class="manfredonia-gargano sezione_115 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/115/manfredonia-gargano"  ><span>Manfredonia/Gargano</span></a>
</li>
<li class="san-severo-alto-tavoliere sezione_118 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/118/san-severo-alto-tavoliere"  ><span>San Severo/Alto Tavoliere</span></a>
</li>
<li class="cerignola-basso-tavoliere sezione_116 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/116/cerignola-basso-tavoliere"  ><span>Cerignola/Basso Tavoliere</span></a>
</li>
<li class="lucera-monti-dauni sezione_117 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/117/lucera-monti-dauni"  ><span>Lucera/Monti Dauni</span></a>
</li>
</ul>
</li>
<li class="focus sezione_96 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/96/focus"  ><span>Focus</span></a>
</li>
<li class="spazio-aperto sezione_97 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/97/spazio-aperto"  ><span>Spazio aperto</span></a>
</li>
<li class="sostienici sezione_264 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/264/sostienici"  ><span>SOSTIENICI</span></a>
</li>
<li class="lavora-con-noi sezione_265 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/265/lavora-con-noi"  ><span>LAVORA CON NOI</span></a>
</li>
<li class="annunci-legale sezione_92 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/92/annunci-legale"  ><span>Annunci/Legale</span></a>
</li>
<li class="almanacco-dauno sezione_233 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/233/almanacco-dauno"  ><span>Almanacco dauno</span></a>
</li>
<li class="sondaggi sezione_91 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/91/sondaggi"  ><span>Sondaggi</span></a>
</li>
</ul>

                    </div>
    
    
</div><!--bottom_head-->

        
        <div data-render="true"  class="bannervcms banner_news_990x30 " format="news_990x30" ><a rel="nofollow" href="https://www.ilmattinodifoggia.it/clickhere.jsp?id=153&mode=adv&l=http%3A%2F%2Fwww.ilmattinodifoggia.it%2Fsezioni%2F92%2Fannunci-legale"  onclick="window.open(this.href); return false;"  ><img src='upload/1395955729012.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(153);</script>
</a></div>
      
      
      
			</div><!--overbox_full-->
			<div class="overbox_full">
				<div class="overbox_column">
					
        
        
      
      
      

        <div class="anteprima_ipiu_container ultime_news_tab" id="box_d816c7a9-b1a6-4498-b61f-647f18a04405">
            <div class="anteprima_ipiu_menu">
            
            <p class="voce_menu voce_menu_1" id="menu_701ef7c7-1a74-4c57-a74d-67c20552bab5">ultime news</p>
            
            
            <p class="voce_menu voce_menu_2" id="menu_a00289bb-2d63-44c4-9930-8ee7c663a790">pi&ugrave; letti</p>
            
            
            <p class="voce_menu voce_menu_3" id="menu_74273c8d-0c3a-4ad9-8e48-3cc467b61f4e">pi&ugrave; commentati</p>
            
            </div>
        
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 ultime_news_tab" id="box_dbacb9c9-634c-4622-86d7-4b342d35cc81">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home   pos1 articolo cronaca Il Mattino di Foggia">
                                <article>
                                <div class="paywall_icon"></div><div class="cont_foto"><a href="https://www.ilmattinodifoggia.it/news/cronaca/46895/foggia-porto-di-rilevanti-carichi-di-droga-italo-albanese-per-puglia-molise-e-abruzzo.html"><img alt="Foggia porto di rilevanti carichi di droga italo-albanese per Puglia, Molise e Abruzzo" title="Foggia porto di rilevanti carichi di droga italo-albanese per Puglia, Molise e Abruzzo" src="https://www.ilmattinodifoggia.it/resizer/55/55/true/1579258118150.jpg--.jpg?1579258118000" /></a></div>
                                    <span class="ora_pubblicazione">17/01 -</span><p class="titolo"><a href="https://www.ilmattinodifoggia.it/news/cronaca/46895/foggia-porto-di-rilevanti-carichi-di-droga-italo-albanese-per-puglia-molise-e-abruzzo.html">Foggia porto di rilevanti carichi di droga italo-albanese per Puglia, Molise e Abruzzo</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home   pos2 articolo cronaca Il Mattino di Foggia">
                                <article>
                                <div class="paywall_icon"></div><div class="cont_foto"><a href="https://www.ilmattinodifoggia.it/news/cronaca/46894/rapina-in-un-negozio-di-cinesi-i-carabinieri-di-vieste-arrestano-un-24enne.html"><img alt="Rapina in un negozio di cinesi, i Carabinieri di Vieste arrestano un 24enne" title="Rapina in un negozio di cinesi, i Carabinieri di Vieste arrestano un 24enne" src="https://www.ilmattinodifoggia.it/resizer/55/55/true/1413465559282.jpg--.jpg" /></a></div>
                                    <span class="ora_pubblicazione">17/01 -</span><p class="titolo"><a href="https://www.ilmattinodifoggia.it/news/cronaca/46894/rapina-in-un-negozio-di-cinesi-i-carabinieri-di-vieste-arrestano-un-24enne.html">Rapina in un negozio di cinesi, i Carabinieri di Vieste arrestano un 24enne</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_in-capitanata vc_macro_section_home   pos3 articolo foggia Il Mattino di Foggia">
                                <article>
                                <div class="paywall_icon"></div><div class="cont_foto"><a href="https://www.ilmattinodifoggia.it/news/foggia/46892/foggia-25-assunzioni-di-ricercatori-e-personale-di-supporto-alla-ricerca-allizs-di-puglia-e-basilicata.html"><img alt="Antonio Fasanella" title="Antonio Fasanella" src="https://www.ilmattinodifoggia.it/resizer/55/55/true/1579255512715.jpg--.jpg?1579255512000" /></a></div>
                                    <span class="ora_pubblicazione">17/01 -</span><p class="titolo"><a href="https://www.ilmattinodifoggia.it/news/foggia/46892/foggia-25-assunzioni-di-ricercatori-e-personale-di-supporto-alla-ricerca-allizs-di-puglia-e-basilicata.html">Foggia: 25 assunzioni di ricercatori e personale di supporto alla ricerca all’IZS di Puglia e Basilicata</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home   pos4 video latvdelmattino Il Mattino di Foggia">
                                <article>
                                <div class="cont_foto"><a href="https://www.ilmattinodifoggia.it/video/la-tv-del-mattino/46891/foggia-sotto-le-bombe-la-furbata-riuscita-male-a-salvini-col-referendum-elettorale.html"><img alt="Foggia sotto le bombe, la furbata riuscita male a Salvini col referendum elettorale" title="Foggia sotto le bombe, la furbata riuscita male a Salvini col referendum elettorale" src="https://www.ilmattinodifoggia.it/resizer/55/55/true/1579220557563.png--.png?1579220557000" /></a></div>
                                    <span class="ora_pubblicazione">17/01 -</span><p class="titolo"><a href="https://www.ilmattinodifoggia.it/video/la-tv-del-mattino/46891/foggia-sotto-le-bombe-la-furbata-riuscita-male-a-salvini-col-referendum-elettorale.html">Foggia sotto le bombe, la furbata riuscita male a Salvini col referendum elettorale</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home   pos5 articolo cronaca Il Mattino di Foggia">
                                <article>
                                <div class="paywall_icon"></div><div class="cont_foto"><a href="https://www.ilmattinodifoggia.it/news/cronaca/46889/lamorgese-piu-personale-di-polizia-e-dia-a-foggia-per-un-azione-determinata-dello-stato-ma-confido-sulla-mobilitazione-di-tutti.html"><img alt="Lamorgese: &quot;Pi&ugrave; personale di polizia e Dia a Foggia per un'azione determinata dello Stato ma confido sulla mobilitazione di tutti&quot;" title="Lamorgese: &quot;Pi&ugrave; personale di polizia e Dia a Foggia per un'azione determinata dello Stato ma confido sulla mobilitazione di tutti&quot;" src="https://www.ilmattinodifoggia.it/resizer/55/55/true/1578310952605.jpg--.jpg?1578310952000" /></a></div>
                                    <span class="ora_pubblicazione">16/01 -</span><p class="titolo"><a href="https://www.ilmattinodifoggia.it/news/cronaca/46889/lamorgese-piu-personale-di-polizia-e-dia-a-foggia-per-un-azione-determinata-dello-stato-ma-confido-sulla-mobilitazione-di-tutti.html">Lamorgese: &quot;Pi&ugrave; personale di polizia e Dia a Foggia per un'azione determinata dello Stato ma confido sulla mobilitazione di tutti&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home   pos6 articolo blog Il Mattino di Foggia">
                                <article>
                                <div class="cont_foto"><a href="https://www.ilmattinodifoggia.it/news/blog/46886/per-salvare-foggia-lesempio-normanno-prima-la-bonifica-e-poi-la-semina.html"><img alt="Vignetta blas" title="Vignetta blas" src="https://www.ilmattinodifoggia.it/resizer/55/55/true/1387108405822.jpg--.jpg" /></a></div>
                                    <span class="ora_pubblicazione">16/01 -</span><p class="titolo"><a href="https://www.ilmattinodifoggia.it/news/blog/46886/per-salvare-foggia-lesempio-normanno-prima-la-bonifica-e-poi-la-semina.html">Per salvare Foggia, l’esempio normanno: prima la bonifica e poi la semina</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        </script>
    

        <div class="anteprima_ipiu anteprima_ipiu_counter_2 ultime_news_tab" id="box_2e50737e-a74c-4928-b9ca-a524d6e7056c">
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_in-capitanata vc_macro_section_home   pos1 articolo cerignolabassotavoliere Il Mattino di Foggia">
                                <article>
                                <div class="paywall_icon"></div><div class="cont_foto"><a href="https://www.ilmattinodifoggia.it/news/cerignola-basso-tavoliere/46884/metta-ottiene-dal-tar-lazio-che-il-viminale-consegni-entro-tre-mesi-tutte-le-carte-sullo-scioglimento-del-consiglio.html"><img alt="Metta ottiene dal Tar Lazio che il Viminale consegni entro tre mesi tutte le carte sullo scioglimento del Consiglio" title="Metta ottiene dal Tar Lazio che il Viminale consegni entro tre mesi tutte le carte sullo scioglimento del Consiglio" src="https://www.ilmattinodifoggia.it/resizer/55/55/true/1434350239435.jpg--.jpg?1434350240000" /></a></div>
                                    <span class="ora_pubblicazione">16/01 -</span><p class="titolo"><a href="https://www.ilmattinodifoggia.it/news/cerignola-basso-tavoliere/46884/metta-ottiene-dal-tar-lazio-che-il-viminale-consegni-entro-tre-mesi-tutte-le-carte-sullo-scioglimento-del-consiglio.html">Metta ottiene dal Tar Lazio che il Viminale consegni entro tre mesi tutte le carte sullo scioglimento del Consiglio</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home   pos2 articolo cronaca Il Mattino di Foggia">
                                <article>
                                <div class="paywall_icon"></div><div class="cont_foto"><a href="https://www.ilmattinodifoggia.it/news/cronaca/46874/luca-vigilante-ai-delinquenti-dopo-l-ennesima-intimidazione-subita-cambiate-vita-cosi-non-otterrete-nulla.html"><img alt="Luca Vigilante ai delinquenti dopo l'ennesima intimidazione subita: &quot;Cambiate vita, cos&igrave; non otterrete nulla&quot;" title="Luca Vigilante ai delinquenti dopo l'ennesima intimidazione subita: &quot;Cambiate vita, cos&igrave; non otterrete nulla&quot;" src="https://www.ilmattinodifoggia.it/resizer/55/55/true/1481642502878.jpg--.jpg?1481642503000" /></a></div>
                                    <span class="ora_pubblicazione">16/01 -</span><p class="titolo"><a href="https://www.ilmattinodifoggia.it/news/cronaca/46874/luca-vigilante-ai-delinquenti-dopo-l-ennesima-intimidazione-subita-cambiate-vita-cosi-non-otterrete-nulla.html">Luca Vigilante ai delinquenti dopo l'ennesima intimidazione subita: &quot;Cambiate vita, cos&igrave; non otterrete nulla&quot;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home   pos3 articolo cronaca Il Mattino di Foggia">
                                <article>
                                <div class="paywall_icon"></div><div class="cont_foto"><a href="https://www.ilmattinodifoggia.it/news/cronaca/46834/i-finanzieri-spengono-il-botto-di-una-sala-di-ricevimento-foggiana-pronta-a-stappare-con-11-mila-bottiglie-di-prosecco-rubate.html"><img alt="I finanzieri spengono il botto di una sala di ricevimento foggiana pronta a stappare con 11 mila bottiglie di prosecco rubate" title="I finanzieri spengono il botto di una sala di ricevimento foggiana pronta a stappare con 11 mila bottiglie di prosecco rubate" src="https://www.ilmattinodifoggia.it/resizer/55/55/true/1578992437256.jpg--.jpg?1578992437000" /></a></div>
                                    <span class="ora_pubblicazione">14/01 -</span><p class="titolo"><a href="https://www.ilmattinodifoggia.it/news/cronaca/46834/i-finanzieri-spengono-il-botto-di-una-sala-di-ricevimento-foggiana-pronta-a-stappare-con-11-mila-bottiglie-di-prosecco-rubate.html">I finanzieri spengono il botto di una sala di ricevimento foggiana pronta a stappare con 11 mila bottiglie di prosecco rubate</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home   pos4 video latvdelmattino Il Mattino di Foggia">
                                <article>
                                <div class="cont_foto"><a href="https://www.ilmattinodifoggia.it/video/la-tv-del-mattino/46798/siamo-mille-notti-lontani-ma-francesca-accorcia-le-distanze.html"><img alt="&quot;Siamo mille notti lontani&quot;, ma Francesca accorcia le distanze" title="&quot;Siamo mille notti lontani&quot;, ma Francesca accorcia le distanze" src="https://www.ilmattinodifoggia.it/resizer/55/55/true/7e6de0e384e38d86b7a4a91daabd6f2b.jpg--.jpg" /></a></div>
                                    <span class="ora_pubblicazione">11/01 -</span><p class="titolo"><a href="https://www.ilmattinodifoggia.it/video/la-tv-del-mattino/46798/siamo-mille-notti-lontani-ma-francesca-accorcia-le-distanze.html">&quot;Siamo mille notti lontani&quot;, ma Francesca accorcia le distanze</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_blog vc_macro_section_home   pos5 blog danielaeronia Il Mattino di Foggia">
                                <article>
                                <div class="cont_foto"><a href="https://www.ilmattinodifoggia.it/blog/daniela-eronia/46808/foggia-la-sconosciuta.html"><img alt="Foggia, la sconosciuta" title="Foggia, la sconosciuta" src="https://www.ilmattinodifoggia.it/resizer/55/55/true/1578827756380.jpg--.jpg?1578827756000" /></a></div>
                                    <span class="ora_pubblicazione">12/01 -</span><p class="titolo"><a href="https://www.ilmattinodifoggia.it/blog/daniela-eronia/46808/foggia-la-sconosciuta.html">Foggia, la sconosciuta</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_home   pos6 video latvdelmattino Il Mattino di Foggia">
                                <article>
                                <div class="cont_foto"><a href="https://www.ilmattinodifoggia.it/video/la-tv-del-mattino/46804/carmine-padula-la-musica-mi-ha-salvato.html"><img alt="Carmine Padula: &laquo;La musica mi ha salvato&raquo;" title="Carmine Padula: &laquo;La musica mi ha salvato&raquo;" src="https://www.ilmattinodifoggia.it/resizer/55/55/true/12b4a5bbcdddecce73675f231f980102.jpg--.jpg" /></a></div>
                                    <span class="ora_pubblicazione">11/01 -</span><p class="titolo"><a href="https://www.ilmattinodifoggia.it/video/la-tv-del-mattino/46804/carmine-padula-la-musica-mi-ha-salvato.html">Carmine Padula: &laquo;La musica mi ha salvato&raquo;</a></p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        </script>
    

        </script>
    
<script type="text/javascript">
        function changeVisibility(el){
          el.css('visibility','visible');
          el.parent().css('background','none');
       }
        $(document).ready(function(){
            $('#box_d816c7a9-b1a6-4498-b61f-647f18a04405 .anteprima_ipiu_menu p').click(function(){      


                var indexToShow = $('#box_d816c7a9-b1a6-4498-b61f-647f18a04405 .anteprima_ipiu_menu p').index($(this));
                $('#box_d816c7a9-b1a6-4498-b61f-647f18a04405 .anteprima_ipiu').hide();
                $('#box_d816c7a9-b1a6-4498-b61f-647f18a04405 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).show();            
                if( $('#box_d816c7a9-b1a6-4498-b61f-647f18a04405 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p.selezionato').length==0 ){                
                    $('#box_d816c7a9-b1a6-4498-b61f-647f18a04405 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p:first').click();
                }else{
                    $('#box_d816c7a9-b1a6-4498-b61f-647f18a04405 .anteprima_ipiu_counter_'+parseInt(parseInt(indexToShow,10)+1,10)).find('.tipo_visualizzazione_menu p.selezionato').click();
                }
                $('#box_d816c7a9-b1a6-4498-b61f-647f18a04405 .anteprima_ipiu_menu p').removeClass('attivo');
                $(this).addClass('attivo');
                   
            });
        
            $('#box_d816c7a9-b1a6-4498-b61f-647f18a04405 .anteprima_ipiu_menu p:first').click();
        });    
        
    </script></div>
<!-- CACHED --><!-- ms:2 -->


        
        <div data-render="true" style="position:relative;" class="bannervcms banner_news_300x250_2 " format="news_300x250_2" >
                        
                          <div style="background:url(images/opacity_white.png);float:left;cursor:pointer;z-index:99999;position:absolute;width:300px;height:250px;left:0;top:0;" onclick="window.open('https://www.ilmattinodifoggia.it/clickhere.jsp?id=840&mode=adv&l=https%3A%2F%2Fwww.eurovector-fcagroup.it%2Fconcessionario%2Ffiat%2Fofferte','',''); return false;"></div>
                        
                  <script type='text/javascript'>
//<![CDATA[
writeFlash('/upload/1578567285181.swf', 300,250);
//]]>
</script><script type="text/javascript">incrementAdvImpression(840);</script>
</div>
      
      
      



    <a class="twitter-timeline" width="300" height="290" data-widget-id="346946503169957888" data-chrome=""></a>
    <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>


        
        <div data-render="true"  class="bannervcms banner_news_300x250_3 " format="news_300x250_3" ><a rel="nofollow" href="https://www.ilmattinodifoggia.it/clickhere.jsp?id=834&mode=adv&l=https%3A%2F%2Fwww.facebook.com%2FLe-bont%25C3%25A0-di-Cupido-125026922225859%2F"  onclick="window.open(this.href); return false;"  ><img src='upload/1576575951376.jpg' alt='' /><script type="text/javascript">incrementAdvImpression(834);</script>
</a></div>
      
      
      

<div class="container_facebook_like">
  <script type='text/javascript'>
    if(hasAcceptedCookie('facebook')){
     document.write('<div class="fb-page" data-href="https://www.facebook.com/pages/Il-Mattino-di-Foggia/210483492301383?ref=stream" data-width=300 data-height=260 data-small-header="true" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pages/Il-Mattino-di-Foggia/210483492301383?ref=stream"><a href="https://www.facebook.com/pages/Il-Mattino-di-Foggia/210483492301383?ref=stream"></a></blockquote></div></div>');
    }
  </script>  

</div>


        
        
      
      
      

        
        
      
      
      
				</div><!--overbox_column-->
				<div class="overbox_main">
					<div>
						
<div class="breadcrumbs_orizzontale ">
    <ul>  
              <li>sei in</li>
                                    
                                    <li>&raquo;</li><li><a href="https://www.ilmattinodifoggia.it/">Home</a></li>
                                
                                <li>&raquo;</li><li><a href="https://www.ilmattinodifoggia.it/sezioni/93/in-capitanata">In capitanata</a></li>
                            
                            <li>&raquo;</li><li class="sezione_attiva sezione_119 foggia">
                                <a href="https://www.ilmattinodifoggia.it/sezioni/119/foggia">Foggia</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     
					</div>
					<div>
						


    <div class="articolo_espanso corpo_testo">
    <p itemprop="datePublished" class="data_articolo data">17/01/2020</p><p class="occhiello_articolo">Lavoro</p><h1 itemprop="headline name" class="titolo_articolo titolo">Foggia: 25 assunzioni di ricercatori e personale di supporto alla ricerca all&rsquo;IZS di Puglia e Basilicata<br /></h1><h2 itemprop="alternativeHeadline" class="sottotitolo_articolo sottotitolo">Lunedì 20 gennaio alle 17 le firme dei contratti. Saranno presenti anche il Governatore della Puglia, Emiliano, e il vicepresidente della Regione Basilicata, Francesco Fanelli</h2>
    </div>  


					    


    <div class="corpo_testo vc_article_author_info">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Antonello Abbattista" src="resizer/100/100/true/1579255541397.jpg--.jpg?1579255541000" alt="Antonello Abbattista" height="100" width="100" />
                  </div>
          <p itemprop="author" class="autore_articolo"><span class="prefisso_autore">di</span> Antonello Abbattista</p>
                <div class="author_email"><p class="author_email_label">Email: </p><p class="author_email_value">abbattista.antonello@gmail.com</p></div>
                
    </div>  


						


    <div class="articolo_espanso corpo_testo">
    
            <div class="multimedia articolo" id="multimedia_5b2bc793-7bbd-4f83-888f-d20b706ad579">                
            <meta itemprop="thumbnailUrl" content="https://www.ilmattinodifoggia.it/resizer/405/250/true/1579255512715.jpg--antonio_fasanella.jpg?1579255512000" />
                    <div class="foto_articolo">                    
                        <img title="Antonio Fasanella" src="resizer/405/250/true/1579255512715.jpg--antonio_fasanella.jpg?1579255512000" alt="Antonio Fasanella" height="250" width="405" />
                        <p class="didascalia">Antonio Fasanella, direttore generale dell'IZSPB</p>
                    </div>
                </div><div itemprop="description about" class="sommario_articolo testoResize"><p>Soddisfatto il direttore generale dello Zooprofilattico, Antonio Fasanella: "obiettivo della Direzione dell&rsquo;Ente che &egrave; quello di aumentare il numero dei dipendenti con contratti di lavoro pi&ugrave; stabili e dignitosi e ridurre il precariato&rdquo;</p></div>
    </div>  


					</div>
					<div class="overbox_column_articolo">
						<div>
							




							<script type="text/javascript">
        var voted=false;
        function vote(voto) {
            if(!voted){
                voted=true;
                $.get("/widget/articolo/vota_flash_colori.jsp",
                {pedine: voto,
                    idarticolo: "46892"},
                function(data){
                   location.reload();
                });
            }else{
                $.confirm({
                     'title'        : 'Attenzione! / Attention!',
                     'message'	: "Spiacenti. Hai già votato.",
                     'buttons'	: {'Ok':{'class':'blue'}}
                   });
            }
        }
    </script>

<script type="text/javascript">
        document.write('    <div class="vota_flash_colori ">        <p class="occhiello_titolo">Qual &egrave; il tuo stato d\'animo?</p>                <div class="voto triste">                    <p class="label"><a onclick="vote(\'triste\'); return false;"  >triste</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto stupito">                    <p class="label"><a onclick="vote(\'stupito\'); return false;"  >stupito</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto allegro">                    <p class="label"><a onclick="vote(\'allegro\'); return false;"  >allegro</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                            <div class="voto arrabiato">                    <p class="label"><a onclick="vote(\'arrabiato\'); return false;"  >arrabiato</a></p>                    <p class="totale">0</p>                    <div class="cont_linea">                        <div class="linea" style="width:32%"></div>                    </div>                </div>                                </div>');
</script>
						</div>
						<div>
							


    <div class="articolo_espanso corpo_testo">
    
    </div>  


						</div>
						<div class="articolo_share">
							

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share ">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style ">');
    
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone" g:plusone:size="tall"></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_facebook_like" fb:like:layout="box_count"></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_tweet" tw:count="vertical"></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 46892 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

                            

<script type="text/javascript">
    
        var addthis_share={
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {
                login: '',
                apiKey: ''
                } 
            } 
        }
    
</script>
<script type="text/javascript">
    document.write('<div class="share share_bottom_articolo">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_print" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_oknotizie" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>
                            
							<script type="text/javascript">
document.write('<ul class="testo_resize"><li class="small attivo"><a href="#">A</a></li><li class="medium"><a href="#">A</a></li><li class="large"><a href="#">A</a></li></ul>');
</script>
<script type="text/javascript">
   var dim_testoResize="";
   var dim_lh_testoResize="";
   $(document).ready(function(){
      dim_testoResize=$('.testoResize').css('font-size');
      dim_lh_testoResize=$('.testoResize').css('line-height');
   })
   $('.testo_resize .small a').click(function(){
      $('.testoResize').css('font-size',dim_testoResize);
      $('.testoResize').css('line-height',dim_lh_testoResize);
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .small').addClass('attivo')
      return false;
   })
   $('.testo_resize .medium a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+2)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+4)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .medium').addClass('attivo')
      return false;
   })
   $('.testo_resize .large a').click(function(){
      $('.testoResize').css('font-size',(parseInt(dim_testoResize,10)+6)+'px');
      $('.testoResize').css('line-height',(parseInt(dim_lh_testoResize,10)+14)+'px');
      $('.testo_resize .attivo').removeClass('attivo')
      $('.testo_resize .large').addClass('attivo')
      return false;
   })
</script>
							<div class="cont_download_pdf" id="box_4991ce06-9347-44b1-b90c-327ee139d130">
        <form action="/actions/download_pdf.jsp" method="POST" target="_blank">
            <input type="hidden" name="id" value="vB4KmI2ZleytTkv9o8T7hB3ok14tP4xyQbLgjDjKbq+x0kNz0aA5Fvpa9JzQlK8H1Q7vquNTsVU6
RHuvSjM9TR2Xc8Tqr0ui51xt6qGHSNZqiirz1TZRsJVck0p9r6Aj" />
            <button type="submit" class="download_pdf disabled_download_pdf">Download</button>
            
            <div class="cont_tooltip_download_pdf" style="display:none">
                <p class="tooltip_download_pdf">Per poter usufruire di questa funzionalità è necessario essere abbonati. Se sei già nostro cliente effettua il login, altrimenti registrati ed acquista il tuo abbonamento.</p>
            </div>
            <script type="text/javascript">
                $('#box_4991ce06-9347-44b1-b90c-327ee139d130 .download_pdf').mouseenter(function(){
                    $('#box_4991ce06-9347-44b1-b90c-327ee139d130 .cont_tooltip_download_pdf').show();
                }).mouseleave(function(){
                    $('#box_4991ce06-9347-44b1-b90c-327ee139d130 .cont_tooltip_download_pdf').hide();
                });
            </script>
            
        </form>
        <script type="text/javascript">
            $('#box_4991ce06-9347-44b1-b90c-327ee139d130 form').submit(function(){
                if($(this).find('.download_pdf').hasClass('disabled_download_pdf')){
                    return false;
                }
            });
        </script>
    </div>
    
						</div>
						<div>
							




						</div>
						<div>
							

<script type="text/javascript">
   document.write('<div class="tags ">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Foggia&idcanale=1">Foggia</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Puglia&idcanale=1">Puglia</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Basilicata&idcanale=1">Basilicata</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=istituto zooprofilattico sperimentale&idcanale=1">istituto zooprofilattico sperimentale</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="ricerca?q=Antonio Fasanella&idcanale=1">Antonio Fasanella</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

						</div>
						<div>
							

            
            
        
        <script type="text/javascript">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</script>   
        
    


						</div>
					</div><!--overbox_column_articolo-->
					<div>                
						


    <div class="articolo_espanso corpo_testo corpo_testo_articolo">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    
    
<div class="cont_paywall">
    <div class="cont_testo">
        <p class="testo_main_paywall">Continua a leggere l'articolo abbonandoti</p><p class="testo_paywall">Sei solo tu a decidere se il nostro impegno vale: sostienilo, con un terzo di quello che spenderesti al giorno per un caff&egrave;</p>
    </div>
    <input type="button" value="Abbonati" onclick="location.href='/custom_widget/shop_paywall.jsp?return_url=%2Fnews%2Ffoggia%2F46892%2Ffoggia-25-assunzioni-di-ricercatori-e-personale-di-supporto-alla-ricerca-allizs-di-puglia-e-basilicata.html';">
</div>
<!--test-->

                  </div>
    </div>  


					</div>
					<div>
                        





					</div>
					
        
        
      
      
      
					<div>
						
    
              					
						
    
    <div class="login_commenti">        
        
        
        
        <form name="" method="post" id="cbf76e4b-848f-4c16-8066-23aec903d8d5" action="webservices/login.jsp">
            <p class="testo_login_necessario">Gentile utente, per poter lasciare un commento devi essere registrato. Se ancora non hai un account, creane uno cliccando su "Registrati".</p>
            
            
            <!--<div class="errore_form">&raquo; testo-->
            <div class="login_commenti_user"><input type="text" onfocus="if(this.value=='username'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='username';}" name="usernameLogin" value="username" /></div>
            <div class="login_commenti_user"><input type="text" onfocus="this.type='password';if(this.value=='password'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='password';this.type='text'}" name="passwordLogin" value="password" /></div>
            <div class="login_commenti_btn"><input type="submit" value="Login" /></div>
        </form>
        <script type="text/javascript">
            $('#cbf76e4b-848f-4c16-8066-23aec903d8d5').submit(function(){
                    $.ajax({
                        url: $(this).attr('action'),
                        type: $(this).attr('method'),
                        data: $(this).serialize(),
                        dataType: 'json',
                        success: function(response){
                            if(response.Status == 'ok'){                                
                                location.href=location.href;                             
                            }else{                                        
                                $.confirm({
                                    'title'     : 'Utente non riconosciuto\.',
                                    'message'	: 'Errore nel login\: username o password errati o l\'account non è ancora stato attivato\.',
                                    'buttons'	: {'Ok':{'class':'blue'}}
                                });
                            }
                        }
                    });
                    return false;
                });
        </script>
        <p class="recupera_password"><a class="password_dimenticata">Password dimenticata</a> | <a href="registrati?idcanale=1">Registrati</a></p>
    </div><!--login_commenti-->

    <div class="recupera_password_commenti" style="display:none;">        
        <form method="post" action="servizio.jsp">
            <p class="testo_recupera_password"><p>Inserisci l'indirizzo e-mail di registrazione; <br />ti verr&agrave; immediatamente spedito un link per reimpostare la password.</p></p>
            <!--<div class="errore_form">&raquo; testo-->
            <div class="recupera_password_user"><input type="text" onfocus="if(this.value=='email'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='email';}" name="emailRecoverPW" value="email" /></div>
            <input type="hidden" name="todo" value="recoverPW" />
            <div class="recupera_password_btn"><input type="submit" value="Invia" /></div>
        </form>
        <p class="recupera_password"><a class="effettua_login">Login</a></p>
    </div><!--recupera_passoword_commenti-->
        <script type="text/javascript"> 
            $('.recupera_password').css('cursor','pointer');
            $('.password_dimenticata').css('cursor','pointer');
            $(".password_dimenticata").click(function() {                
                        $('.login_commenti').hide()
                        $(".recupera_password_commenti").show();
                        return false;
            });
            $(".effettua_login").click(function() {         
                        $(".recupera_password_commenti").hide()  ;     
                        $('.login_commenti').show();
                        return false;
            });
            
        </script>  			   
					</div>
				</div><!--overbox_main-->
			</div><!--overbox_full-->
			<div class="overbox_full">
    
        <div class="anteprima_ipiu anteprima_ipiu_counter_1 castello_shopping" id="box_60fd2780-2a6c-40fe-a811-41e092f80009">
            
                <p class="occhiello_titolo"><a href="https://www.ilcastelloedizioni.it/">Il Castello Edizioni</a>
                </p>
                        
            <div class="tipo_visualizzazione_menu" style="display: none">
                <p class="standard" tipo_visualizzazione="standard">standard</p>
            </div>
            
                        <div class="cont cont_visualizzazione" visualizzazione="standard">

                            <div class="schermata">             
                             
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_tutte-le-collane vc_macro_section_home   pos1 scheda echo Il Castello Edizioni">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/echo/33639/virgilio-sul-set.html"><img alt="Virgilio sul set" title="Virgilio sul set" src="https://www.ilmattinodifoggia.it/resizer/84/-1/true/1506967648297.jpg--.jpg?1506967648000" /></a></div>
                                    
            <p class="tag_35 vc_tag">
                
                <span class="nome">Prezzo di vendita</span>
                <span  class="valore" tag_value="20,00">20,00</span>
                <span class="currency">&euro;</span>
                
            </p>
        <a style="display:none" class="aggiungi_carrello add_simpleCart" href="javascript:" productid="33639" data-type="0">Acquista</a><script type="text/javascript">                        
                                                  $(function(){
                                                      try{
                                                          var product_type=0;
                                                          if(product_type==0){
                                                                getProductInfo(33639,function(json){
                                                                    var disponibilita=parseInt(json[0].availability,10);                                
                                                                    if(disponibilita>0){
                                                                        disponibilita=1;
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=33639]').addClass('disponibilita_'+disponibilita);
                                                                    if(disponibilita==0){
                                                                        $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=33639]').removeClass('add_simpleCart')
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=33639]').show();
                                                                });
                                                          }else{
                                                                $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=33639][data-type='+product_type+']').show();
                                                          } 
                                                      }catch(e){}   
                                                  });
                                              </script></div><p class="titolo"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/echo/33639/virgilio-sul-set.html">Virgilio sul set</a></p><p class="autore"><span class="prefisso_autore">di </span>Andrea Musio</p><span class="sommario"  ><p>Se un classico si riconosce - come affermava Calvino - anche perch&eacute; &laquo;non ha mai finito di dire quel che ha da dire&raquo;, cosa avviene quando il classico pi&ugrave; vitale e rappresentativo della latinit&agrave; incontra il linguaggio contemporaneo pi&ugrave; diffuso e prolifico? Quali sono gli avvincenti processi di riscrittura intervenuti fra i versi virgiliani e la loro trasposizione sul grande schermo?&nbsp;</p></span><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_tutte-le-collane vc_macro_section_home   pos2 scheda coriandoli Il Castello Edizioni">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/coriandoli/38042/la-grandezza-dei-nani.html"><img alt="La grandezza dei nani" title="La grandezza dei nani" src="https://www.ilmattinodifoggia.it/resizer/84/-1/true/1529781638471.png--.png?1529781638000" /></a></div>
                                    
            <p class="tag_35 vc_tag">
                
                <span class="nome">Prezzo di vendita</span>
                <span  class="valore" tag_value="7,00">7,00</span>
                <span class="currency">&euro;</span>
                
            </p>
        <a style="display:none" class="aggiungi_carrello add_simpleCart" href="javascript:" productid="38042" data-type="0">Acquista</a><script type="text/javascript">                        
                                                  $(function(){
                                                      try{
                                                          var product_type=0;
                                                          if(product_type==0){
                                                                getProductInfo(38042,function(json){
                                                                    var disponibilita=parseInt(json[0].availability,10);                                
                                                                    if(disponibilita>0){
                                                                        disponibilita=1;
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=38042]').addClass('disponibilita_'+disponibilita);
                                                                    if(disponibilita==0){
                                                                        $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=38042]').removeClass('add_simpleCart')
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=38042]').show();
                                                                });
                                                          }else{
                                                                $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=38042][data-type='+product_type+']').show();
                                                          } 
                                                      }catch(e){}   
                                                  });
                                              </script></div><p class="titolo"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/coriandoli/38042/la-grandezza-dei-nani.html">La grandezza dei nani</a></p><p class="autore"><span class="prefisso_autore">di </span>Raffaele di Mauro</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos3 scheda tools Il Castello Edizioni">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/tools/34241/in-nome-dell-olio-italiano.html"><img alt="In nome dell'olio italiano" title="In nome dell'olio italiano" src="https://www.ilmattinodifoggia.it/resizer/84/-1/true/1510421406534.jpg--.jpg?1510421406000" /></a></div>
                                    
            <p class="tag_35 vc_tag">
                
                <span class="nome">Prezzo di vendita</span>
                <span  class="valore" tag_value="25,00">25,00</span>
                <span class="currency">&euro;</span>
                
            </p>
        <a style="display:none" class="aggiungi_carrello add_simpleCart" href="javascript:" productid="34241" data-type="0">Acquista</a><script type="text/javascript">                        
                                                  $(function(){
                                                      try{
                                                          var product_type=0;
                                                          if(product_type==0){
                                                                getProductInfo(34241,function(json){
                                                                    var disponibilita=parseInt(json[0].availability,10);                                
                                                                    if(disponibilita>0){
                                                                        disponibilita=1;
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=34241]').addClass('disponibilita_'+disponibilita);
                                                                    if(disponibilita==0){
                                                                        $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=34241]').removeClass('add_simpleCart')
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=34241]').show();
                                                                });
                                                          }else{
                                                                $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=34241][data-type='+product_type+']').show();
                                                          } 
                                                      }catch(e){}   
                                                  });
                                              </script></div><p class="titolo"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/tools/34241/in-nome-dell-olio-italiano.html">In nome dell'olio italiano</a></p><p class="autore"><span class="prefisso_autore">di </span>Colomba Mongiello</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_tutte-le-collane vc_macro_section_home   pos4 scheda iltempoelamemoria Il Castello Edizioni">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/il-tempo-e-la-memoria/32263/salvatore-tatarella.html"><img alt="Salvatore Tatarella" title="Salvatore Tatarella" src="https://www.ilmattinodifoggia.it/resizer/84/-1/true/1499269498655.jpg--.jpg?1499269500000" /></a></div>
                                    
            <p class="tag_35 vc_tag">
                
                <span class="nome">Prezzo di vendita</span>
                <span  class="valore" tag_value="15,00">15,00</span>
                <span class="currency">&euro;</span>
                
            </p>
        <a style="display:none" class="aggiungi_carrello add_simpleCart" href="javascript:" productid="32263" data-type="0">Acquista</a><script type="text/javascript">                        
                                                  $(function(){
                                                      try{
                                                          var product_type=0;
                                                          if(product_type==0){
                                                                getProductInfo(32263,function(json){
                                                                    var disponibilita=parseInt(json[0].availability,10);                                
                                                                    if(disponibilita>0){
                                                                        disponibilita=1;
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=32263]').addClass('disponibilita_'+disponibilita);
                                                                    if(disponibilita==0){
                                                                        $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=32263]').removeClass('add_simpleCart')
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=32263]').show();
                                                                });
                                                          }else{
                                                                $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=32263][data-type='+product_type+']').show();
                                                          } 
                                                      }catch(e){}   
                                                  });
                                              </script></div><p class="titolo"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/il-tempo-e-la-memoria/32263/salvatore-tatarella.html">Salvatore Tatarella</a></p><p class="autore"><span class="prefisso_autore">di </span>Natale Labia</p><span class="sommario"  ><p>&laquo;Salvatore, mio fratello,&nbsp;la parte migliore di me,&nbsp;il superamento di me stesso,&nbsp;&egrave; sindaco di Cerignola&raquo;&nbsp;Pinuccio Tatarella (Cerignola 10.12.1993)</p></span><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_tutte-le-collane vc_macro_section_home   pos5 scheda echo Il Castello Edizioni">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/echo/31820/antiquam-exquirite-matrem.html"><img alt="Antiquam exquirite matrem" title="Antiquam exquirite matrem" src="https://www.ilmattinodifoggia.it/resizer/84/-1/true/1497178865190.jpg--.jpg?1497178867000" /></a></div>
                                    
            <p class="tag_35 vc_tag">
                
                <span class="nome">Prezzo di vendita</span>
                <span  class="valore" tag_value="25,00">25,00</span>
                <span class="currency">&euro;</span>
                
            </p>
        <a style="display:none" class="aggiungi_carrello add_simpleCart" href="javascript:" productid="31820" data-type="0">Acquista</a><script type="text/javascript">                        
                                                  $(function(){
                                                      try{
                                                          var product_type=0;
                                                          if(product_type==0){
                                                                getProductInfo(31820,function(json){
                                                                    var disponibilita=parseInt(json[0].availability,10);                                
                                                                    if(disponibilita>0){
                                                                        disponibilita=1;
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=31820]').addClass('disponibilita_'+disponibilita);
                                                                    if(disponibilita==0){
                                                                        $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=31820]').removeClass('add_simpleCart')
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=31820]').show();
                                                                });
                                                          }else{
                                                                $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=31820][data-type='+product_type+']').show();
                                                          } 
                                                      }catch(e){}   
                                                  });
                                              </script></div><p class="titolo"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/echo/31820/antiquam-exquirite-matrem.html">Antiquam exquirite matrem</a></p><p class="autore"><span class="prefisso_autore">di </span>AA.VV.</p><span class="sommario"  ><p>Da subito best-seller, alla pari del suo modello, l&rsquo;Eneide si fa modello essa stessa, entrando nell&rsquo;immaginario culturale e offrendosi quale inesauribile forziere di esemplarit&agrave;, analogie, metafore, sentenze. Evidentemente, appartiene al &lsquo;tesoro&rsquo; che ne deriva il titolo di questo nostro libro: antiquam exquirite matrem. L&rsquo;emistichio &egrave;, notoriamente, stralciato dal comando del Timbreo a &laquo;cercar l&rsquo;antica madre&raquo;: male inteso, l&rsquo;oracolo fuorvia i Troiani, sicch&eacute;, la trama che avrebbe potuto / dovuto essere svanisce a causa di (o semmai grazie a) questo fraintendimento, che genera errores e, con gli errores, la &lsquo;vera&rsquo; storia del viaggio di Enea. Per altri versi, questa frase ci &egrave; parsa emblematica un po&rsquo; del lavoro esegetico, che ora spiega, ora tradisce il testo; un po&rsquo; di quello degli imitatori, che intendendo o fraintendendo, fanno comunque un testo nuovo.</p></span><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_tutte-le-collane vc_macro_section_home   pos6 scheda echo Il Castello Edizioni">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/echo/29701/aspetti-della-fortuna-dell-antico-nella-cultura-europea.html"><img alt="Aspetti della Fortuna dell'Antico nella Cultura Europea" title="Aspetti della Fortuna dell'Antico nella Cultura Europea" src="https://www.ilmattinodifoggia.it/resizer/84/-1/true/1486231591573.jpg--.jpg?1486231592000" /></a></div>
                                    
            <p class="tag_35 vc_tag">
                
                <span class="nome">Prezzo di vendita</span>
                <span  class="valore" tag_value="20,00">20,00</span>
                <span class="currency">&euro;</span>
                
            </p>
        <a style="display:none" class="aggiungi_carrello add_simpleCart" href="javascript:" productid="29701" data-type="0">Acquista</a><script type="text/javascript">                        
                                                  $(function(){
                                                      try{
                                                          var product_type=0;
                                                          if(product_type==0){
                                                                getProductInfo(29701,function(json){
                                                                    var disponibilita=parseInt(json[0].availability,10);                                
                                                                    if(disponibilita>0){
                                                                        disponibilita=1;
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=29701]').addClass('disponibilita_'+disponibilita);
                                                                    if(disponibilita==0){
                                                                        $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=29701]').removeClass('add_simpleCart')
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=29701]').show();
                                                                });
                                                          }else{
                                                                $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=29701][data-type='+product_type+']').show();
                                                          } 
                                                      }catch(e){}   
                                                  });
                                              </script></div><p class="titolo"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/echo/29701/aspetti-della-fortuna-dell-antico-nella-cultura-europea.html">Aspetti della Fortuna dell'Antico nella Cultura Europea</a></p><p class="autore"><span class="prefisso_autore">di </span>Sergio Audano - Giovanni Cipriani (a cura di)</p><span class="sommario"  ><p>Si avverte oggi il bisogno urgente di una concreta proposta culturale, etica, politica che contribuisca a ricostruire il tessuto connettivo di una societ&agrave; troppo sfilacciata e angosciata. Pu&ograve; questo volume offrire un contributo in questa direzione? &Egrave; un tentativo. Ogni momento di crisi apre grandi interrogativi che coinvolgono in radice l&rsquo;esistenza umana, nelle sue problematiche e nelle sue dinamiche: vale, quindi, la pena intensificare il dialogo tra noi, che viviamo questa fase complessa del XXI secolo, e la civilt&agrave; antica attraverso le tante mediazioni ed esperienze che sono state elaborate nel corso del tempo.</p></span><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_tutte-le-collane vc_macro_section_home   pos7 scheda echo Il Castello Edizioni">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/echo/36298/follia-d-amore.html"><img alt="Follia d'amore" title="Follia d'amore" src="https://www.ilmattinodifoggia.it/resizer/84/-1/true/1521583850470.png--.png?1521583850000" /></a></div>
                                    
            <p class="tag_35 vc_tag">
                
                <span class="nome">Prezzo di vendita</span>
                <span  class="valore" tag_value="20,00">20,00</span>
                <span class="currency">&euro;</span>
                
            </p>
        </div><p class="titolo"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/echo/36298/follia-d-amore.html">Follia d'amore</a></p><p class="autore"><span class="prefisso_autore">di </span>Francesca Sivo</p><span class="sommario"  ><p>In che modo bisogna amare? Perch&eacute; mai l&rsquo;essere umano &egrave; spinto ad andare alla ricerca di una passione erotica che gli provoca sofferenza e che la ragione, invece, senza appello condanna?</p></span><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos8 scheda tools Il Castello Edizioni">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/tools/34182/in-nome-dell-olio-italiano.html"><img alt="In nome dell'olio italiano" title="In nome dell'olio italiano" src="https://www.ilmattinodifoggia.it/resizer/84/-1/true/1510080910438.png--.png?1510080910000" /></a></div>
                                    
            <p class="tag_35 vc_tag">
                
                <span class="nome">Prezzo di vendita</span>
                <span  class="valore" tag_value="25,00">25,00</span>
                <span class="currency">&euro;</span>
                
            </p>
        <a style="display:none" class="aggiungi_carrello add_simpleCart" href="javascript:" productid="34182" data-type="0">Acquista</a><script type="text/javascript">                        
                                                  $(function(){
                                                      try{
                                                          var product_type=0;
                                                          if(product_type==0){
                                                                getProductInfo(34182,function(json){
                                                                    var disponibilita=parseInt(json[0].availability,10);                                
                                                                    if(disponibilita>0){
                                                                        disponibilita=1;
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=34182]').addClass('disponibilita_'+disponibilita);
                                                                    if(disponibilita==0){
                                                                        $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=34182]').removeClass('add_simpleCart')
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=34182]').show();
                                                                });
                                                          }else{
                                                                $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=34182][data-type='+product_type+']').show();
                                                          } 
                                                      }catch(e){}   
                                                  });
                                              </script></div><p class="titolo"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/tools/34182/in-nome-dell-olio-italiano.html">In nome dell'olio italiano</a></p><p class="autore"><span class="prefisso_autore">di </span>Colomba Mongiello</p><span class="sommario"  ><p>Un prodotto agroalimentare assolutamente tipico dell'Italia: l'olio. Una parlamentare appassionata e caparbia: Colomba Mongiello. 5 anni di lavoro per una giusta causa: tutelare la qualit&agrave; e l'identit&agrave; dell'extravergine made in Italy.</p></span><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_tutte-le-collane vc_macro_section_home   pos9 scheda premiolupo Il Castello Edizioni">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/premio-lupo/31413/premio-lupo-2016.html"><img alt="Premio Lupo 2016" title="Premio Lupo 2016" src="https://www.ilmattinodifoggia.it/resizer/84/-1/true/1495214703001.jpg--.jpg?1495214704000" /></a></div>
                                    
            <p class="tag_35 vc_tag">
                
                <span class="nome">Prezzo di vendita</span>
                <span  class="valore" tag_value="20,00">20,00</span>
                <span class="currency">&euro;</span>
                
            </p>
        <a style="display:none" class="aggiungi_carrello add_simpleCart" href="javascript:" productid="31413" data-type="0">Acquista</a><script type="text/javascript">                        
                                                  $(function(){
                                                      try{
                                                          var product_type=0;
                                                          if(product_type==0){
                                                                getProductInfo(31413,function(json){
                                                                    var disponibilita=parseInt(json[0].availability,10);                                
                                                                    if(disponibilita>0){
                                                                        disponibilita=1;
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=31413]').addClass('disponibilita_'+disponibilita);
                                                                    if(disponibilita==0){
                                                                        $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=31413]').removeClass('add_simpleCart')
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=31413]').show();
                                                                });
                                                          }else{
                                                                $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=31413][data-type='+product_type+']').show();
                                                          } 
                                                      }catch(e){}   
                                                  });
                                              </script></div><p class="titolo"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/premio-lupo/31413/premio-lupo-2016.html">Premio Lupo 2016</a></p><p class="autore"><span class="prefisso_autore">di </span>AA.VV.</p><span class="sommario"  ><p>Quattro parole, &ldquo;Facciamo un concorso letterario&rdquo;. La sfida era stata aperta. &ldquo;Lo chiameremo &ldquo;Premio Lupo&rdquo; - dissi, in onore del nostro territorio che, per similitudine, ha visto nello scorso secolo una netta diminuzione della presenza dei suoi abitanti e del braccato animale, migrati a fiotti altrove. Eravamo tutti perplessi e non solo per il nome del concorso... Ma per sfida o per incoscienza intraprendemmo un percorso che, pur essendo molto impegnativo, &egrave; ricco di grandi soddisfazioni. Seminare su terreno incolto &egrave; sempre impresa ardua, ne sanno qualcosa i nostri contadini, ma a volte loro stessi, scarpe grosse e cervello fino, ci hanno dimostrato di saper ottenere, da incolti e pascoli, grandi risultati. Tanto sta avvenendo per il progetto &ldquo;Premio Lupo&rdquo;. Impensabile concepire nel lontano 2006 il &lsquo;raccolto&rsquo; del 2016...</p></span><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos10 scheda vestigia Il Castello Edizioni">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/vestigia/29929/multas-per-gentes-il-confronto-con-l-altro.html"><img alt="Multas per gentes: il confronto con l'altro" title="Multas per gentes: il confronto con l'altro" src="https://www.ilmattinodifoggia.it/resizer/84/-1/true/1487783093086.jpg--.jpg?1487783094000" /></a></div>
                                    
            <p class="tag_35 vc_tag">
                
                <span class="nome">Prezzo di vendita</span>
                <span  class="valore" tag_value="20,00">20,00</span>
                <span class="currency">&euro;</span>
                
            </p>
        <a style="display:none" class="aggiungi_carrello add_simpleCart" href="javascript:" productid="29929" data-type="0">Acquista</a><script type="text/javascript">                        
                                                  $(function(){
                                                      try{
                                                          var product_type=0;
                                                          if(product_type==0){
                                                                getProductInfo(29929,function(json){
                                                                    var disponibilita=parseInt(json[0].availability,10);                                
                                                                    if(disponibilita>0){
                                                                        disponibilita=1;
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=29929]').addClass('disponibilita_'+disponibilita);
                                                                    if(disponibilita==0){
                                                                        $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=29929]').removeClass('add_simpleCart')
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=29929]').show();
                                                                });
                                                          }else{
                                                                $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=29929][data-type='+product_type+']').show();
                                                          } 
                                                      }catch(e){}   
                                                  });
                                              </script></div><p class="titolo"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/vestigia/29929/multas-per-gentes-il-confronto-con-l-altro.html">Multas per gentes: il confronto con l'altro</a></p><p class="autore"><span class="prefisso_autore">di </span>AA.VV.</p><span class="sommario"  ><p>&laquo;A molti, individui o popoli, pu&ograve; accadere di ritenere, pi&ugrave; o meno consapevolmente, che &ldquo;ogni straniero &egrave; nemico&rdquo;. Per lo pi&ugrave; questa convinzione giace in fondo agli animi come una infezione latente; [...] quando questo avviene, [...] allora, al termine della catena, sta il Lager&raquo; (Primo Levi, Se questo &egrave; un uomo, 1947).</p></span><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_tutte-le-collane vc_macro_section_home   pos11 scheda tools Il Castello Edizioni">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/tools/29066/forever.html"><img alt="FOREVER" title="FOREVER" src="https://www.ilmattinodifoggia.it/resizer/84/-1/true/1482262481011.jpg--.jpg?1482262482000" /></a></div>
                                    
            <p class="tag_35 vc_tag">
                
                <span class="nome">Prezzo di vendita</span>
                <span  class="valore" tag_value="15,00">15,00</span>
                <span class="currency">&euro;</span>
                
            </p>
        <a style="display:none" class="aggiungi_carrello add_simpleCart" href="javascript:" productid="29066" data-type="0">Acquista</a><script type="text/javascript">                        
                                                  $(function(){
                                                      try{
                                                          var product_type=0;
                                                          if(product_type==0){
                                                                getProductInfo(29066,function(json){
                                                                    var disponibilita=parseInt(json[0].availability,10);                                
                                                                    if(disponibilita>0){
                                                                        disponibilita=1;
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=29066]').addClass('disponibilita_'+disponibilita);
                                                                    if(disponibilita==0){
                                                                        $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=29066]').removeClass('add_simpleCart')
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=29066]').show();
                                                                });
                                                          }else{
                                                                $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=29066][data-type='+product_type+']').show();
                                                          } 
                                                      }catch(e){}   
                                                  });
                                              </script></div><p class="titolo"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/tools/29066/forever.html">FOREVER</a></p><p class="autore"><span class="prefisso_autore">di </span>Michele Panunzio</p><span class="sommario"  ><p>Questo libro &egrave; il frutto di un serio corteggiamento: tra Michele Panunzio, l'autore, e i suoi tantissimi e attentissimi lettori che ogni domenica mattina lo aspettano al varco di internet per leggere un suo nuovo post del blog "Forever" che tiene su "Il Mattino di Foggia"</p></span><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_tutte-le-collane vc_macro_section_home   pos12 scheda echo Il Castello Edizioni">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/echo/27658/presenze-del-classico-tra-tarda-antichita-e-medioevo.html"><img alt="Presenze del classico tra Tarda Antichit&agrave; e Medioevo" title="Presenze del classico tra Tarda Antichit&agrave; e Medioevo" src="https://www.ilmattinodifoggia.it/resizer/84/-1/true/1473700802449.jpg--.jpg?1473700803000" /></a></div>
                                    
            <p class="tag_35 vc_tag">
                
                <span class="nome">Prezzo di vendita</span>
                <span  class="valore" tag_value="25,00">25,00</span>
                <span class="currency">&euro;</span>
                
            </p>
        <a style="display:none" class="aggiungi_carrello add_simpleCart" href="javascript:" productid="27658" data-type="0">Acquista</a><script type="text/javascript">                        
                                                  $(function(){
                                                      try{
                                                          var product_type=0;
                                                          if(product_type==0){
                                                                getProductInfo(27658,function(json){
                                                                    var disponibilita=parseInt(json[0].availability,10);                                
                                                                    if(disponibilita>0){
                                                                        disponibilita=1;
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=27658]').addClass('disponibilita_'+disponibilita);
                                                                    if(disponibilita==0){
                                                                        $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=27658]').removeClass('add_simpleCart')
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=27658]').show();
                                                                });
                                                          }else{
                                                                $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=27658][data-type='+product_type+']').show();
                                                          } 
                                                      }catch(e){}   
                                                  });
                                              </script></div><p class="titolo"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/echo/27658/presenze-del-classico-tra-tarda-antichita-e-medioevo.html">Presenze del classico tra Tarda Antichit&agrave; e Medioevo</a></p><p class="autore"><span class="prefisso_autore">di </span>Marisa Squillante</p><span class="sommario"  ><p>Nel volume rifluiscono sette studi che indagano testi legati da un comune filo conduttore, costituito dalla riflessione sul massiccio riuso del classico operato, in modalit&agrave; differenti, dai secoli della tarda antichit&agrave; e dell&rsquo;alto Medioevo.</p></span><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_tutte-le-collane vc_macro_section_home   pos13 scheda lanostrastoria Il Castello Edizioni">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/la-nostra-storia/40769/foggia-28-aprile-1898.html"><img alt="Foggia, 28 aprile 1898" title="Foggia, 28 aprile 1898" src="https://www.ilmattinodifoggia.it/resizer/84/-1/true/1544037890801.png--.png?1544037890000" /></a></div>
                                    
            <p class="tag_35 vc_tag">
                
                <span class="nome">Prezzo di vendita</span>
                <span  class="valore" tag_value="15,00">15,00</span>
                <span class="currency">&euro;</span>
                
            </p>
        </div><p class="titolo"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/la-nostra-storia/40769/foggia-28-aprile-1898.html">Foggia, 28 aprile 1898</a></p><p class="autore"><span class="prefisso_autore">di </span>Raffele De Seneen</p><span class="sommario"  ><p>&laquo;Verso le 9 e mezza del 28 aprile una folla di persone si agglomer&ograve; dinanzi alla panetteria di certo Altieri con l&rsquo;intenzione d&rsquo;impossessarsi del pane. Ma intervenuto il Sindaco, comm. Perrone, la folla si allontan&ograve; da quel posto e, ingrossandosi, segu&igrave; il Sindaco che si era diretto alla Prefettura...&raquo;</p></span><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos14 scheda premiolupo Il Castello Edizioni">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/premio-lupo/33030/premio-lupo-2016-sezione-pittura.html"><img alt="Premio Lupo 2016 - Sezione pittura" title="Premio Lupo 2016 - Sezione pittura" src="https://www.ilmattinodifoggia.it/resizer/84/-1/true/1503330252779.jpg--.jpg?1503330253000" /></a></div>
                                    
            <p class="tag_35 vc_tag">
                
                <span class="nome">Prezzo di vendita</span>
                <span  class="valore" tag_value="25,00">25,00</span>
                <span class="currency">&euro;</span>
                
            </p>
        <a style="display:none" class="aggiungi_carrello add_simpleCart" href="javascript:" productid="33030" data-type="0">Acquista</a><script type="text/javascript">                        
                                                  $(function(){
                                                      try{
                                                          var product_type=0;
                                                          if(product_type==0){
                                                                getProductInfo(33030,function(json){
                                                                    var disponibilita=parseInt(json[0].availability,10);                                
                                                                    if(disponibilita>0){
                                                                        disponibilita=1;
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=33030]').addClass('disponibilita_'+disponibilita);
                                                                    if(disponibilita==0){
                                                                        $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=33030]').removeClass('add_simpleCart')
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=33030]').show();
                                                                });
                                                          }else{
                                                                $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=33030][data-type='+product_type+']').show();
                                                          } 
                                                      }catch(e){}   
                                                  });
                                              </script></div><p class="titolo"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/premio-lupo/33030/premio-lupo-2016-sezione-pittura.html">Premio Lupo 2016 - Sezione pittura</a></p><p class="autore"><span class="prefisso_autore">di </span>AA. VV.</p><span class="sommario"  ><p>&laquo;L&rsquo;arte &egrave; capace di esprimere e rendere visibile il bisogno dell&rsquo;uomo di andare oltre ci&ograve; che si vede, manifesta la sete e la ricerca dell&rsquo;infinito. Anzi, &egrave; come una porta aperta verso l&rsquo;infinito, verso una bellezza e una verit&agrave; che vanno al di l&agrave; del quotidiano. E un&rsquo;opera d&rsquo;arte pu&ograve; aprire gli occhi della mente e del cuore, sospingendoci verso l&rsquo;alto&raquo;.&nbsp;(Papa Benedetto XVI)</p></span><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_tutte-le-collane vc_macro_section_home   pos15 scheda echo Il Castello Edizioni">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/echo/36612/non-domini-nostri-sed-duces.html"><img alt="Non domini nostri sed duces" title="Non domini nostri sed duces" src="https://www.ilmattinodifoggia.it/resizer/84/-1/true/1522948756848.jpg--.jpg?1522948757000" /></a></div>
                                    
            <p class="tag_35 vc_tag">
                
                <span class="nome">Prezzo di vendita</span>
                <span  class="valore" tag_value="20,00">20,00</span>
                <span class="currency">&euro;</span>
                
            </p>
        <a style="display:none" class="aggiungi_carrello add_simpleCart" href="javascript:" productid="36612" data-type="0">Acquista</a><script type="text/javascript">                        
                                                  $(function(){
                                                      try{
                                                          var product_type=0;
                                                          if(product_type==0){
                                                                getProductInfo(36612,function(json){
                                                                    var disponibilita=parseInt(json[0].availability,10);                                
                                                                    if(disponibilita>0){
                                                                        disponibilita=1;
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=36612]').addClass('disponibilita_'+disponibilita);
                                                                    if(disponibilita==0){
                                                                        $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=36612]').removeClass('add_simpleCart')
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=36612]').show();
                                                                });
                                                          }else{
                                                                $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=36612][data-type='+product_type+']').show();
                                                          } 
                                                      }catch(e){}   
                                                  });
                                              </script></div><p class="titolo"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/echo/36612/non-domini-nostri-sed-duces.html">Non domini nostri sed duces</a></p><p class="autore"><span class="prefisso_autore">di </span>Andrea Musio - Tiziana Ragno - Antonella Tedeschi</p><span class="sommario"  ><p>&laquo;I rapporti di forza tra antico e moderno sembrano pendere in favore della modernit&agrave; o, per meglio dire, della sua capacit&agrave; di rifarsi ai modelli modificandone contenuti e connotati. Il presente, insomma, condiziona &ndash; &egrave; ovvio &ndash; la percezione del passato. E, questo, anche in vista della costruzione di identit&agrave; e immaginari comuni: il ricorso a paradigmi gi&agrave; noti garantisce &ndash; o, dovremmo dire, dovrebbe garantire &ndash; che si realizzi un&rsquo;immagine coerente e condivisa dell&rsquo;attualit&agrave;.&nbsp;</p></span><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_tutte-le-collane vc_macro_section_home   pos16 scheda iltempoelamemoria Il Castello Edizioni">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.ilcastelloedizioni.it/scheda/il-tempo-e-la-memoria/26405/Vernacolo-in-musica-2.html"><img alt="Vernacolo in musica 2" title="Vernacolo in musica 2" src="https://www.ilmattinodifoggia.it/resizer/84/-1/true/1464006453113.jpg--.jpg?1464006454000" /></a></div>
                                    
            <p class="tag_35 vc_tag">
                
                <span class="nome">Prezzo di vendita</span>
                <span  class="valore" tag_value="25,00">25,00</span>
                <span class="currency">&euro;</span>
                
            </p>
        <a style="display:none" class="aggiungi_carrello add_simpleCart" href="javascript:" productid="26405" data-type="0">Acquista</a><script type="text/javascript">                        
                                                  $(function(){
                                                      try{
                                                          var product_type=0;
                                                          if(product_type==0){
                                                                getProductInfo(26405,function(json){
                                                                    var disponibilita=parseInt(json[0].availability,10);                                
                                                                    if(disponibilita>0){
                                                                        disponibilita=1;
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=26405]').addClass('disponibilita_'+disponibilita);
                                                                    if(disponibilita==0){
                                                                        $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=26405]').removeClass('add_simpleCart')
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=26405]').show();
                                                                });
                                                          }else{
                                                                $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=26405][data-type='+product_type+']').show();
                                                          } 
                                                      }catch(e){}   
                                                  });
                                              </script></div><p class="titolo"><a href="https://www.ilcastelloedizioni.it/scheda/il-tempo-e-la-memoria/26405/Vernacolo-in-musica-2.html">Vernacolo in musica 2</a></p><p class="autore"><span class="prefisso_autore">di </span>Alfredo Amatruda - Sereno Labbozzetta</p><span class="sommario"  ><p>Questo secondo volume di raccolta di canzoni in dialetto foggiano completa il primo "Vernacolo in Musica" e ha ancora una volta il merito di mettere in mostra pregevoli testi dei poeti dialettali Marisa Amatruda, Osvaldo Anzivino, Alfredo Ciannameo, Giuseppe Esposto, Raffaele Lepore, Urbano Marano, Guido Mucelli, Raffaele Pagliara, Ottavio De Stefano, Amelia Rabbaglietti, Raffaele Ventura, nonch&eacute; - oltre ovviamente a Sereno Labbozzetta e Alfredo Amatruda - i compositori Ferdinando e Rico Garofalo e la stessa Mariateresa Labbozzetta.&nbsp;Un vero patrimonio culturale che abbraccia ormai un secolo e che va aggiornato e rivalutato.</p></span><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_tutte-le-collane vc_macro_section_home   pos17 scheda vestigia Il Castello Edizioni">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.ilcastelloedizioni.it/scheda/vestigia/26404/Passando-di-la--gettate-un.html"><img alt="Passando di l&agrave;, gettate un fiore" title="Passando di l&agrave;, gettate un fiore" src="https://www.ilmattinodifoggia.it/resizer/84/-1/true/1464005743339.jpg--.jpg?1464005744000" /></a></div>
                                    
            <p class="tag_35 vc_tag">
                
                <span class="nome">Prezzo di vendita</span>
                <span  class="valore" tag_value="15,00">15,00</span>
                <span class="currency">&euro;</span>
                
            </p>
        <a style="display:none" class="aggiungi_carrello add_simpleCart" href="javascript:" productid="26404" data-type="0">Acquista</a><script type="text/javascript">                        
                                                  $(function(){
                                                      try{
                                                          var product_type=0;
                                                          if(product_type==0){
                                                                getProductInfo(26404,function(json){
                                                                    var disponibilita=parseInt(json[0].availability,10);                                
                                                                    if(disponibilita>0){
                                                                        disponibilita=1;
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=26404]').addClass('disponibilita_'+disponibilita);
                                                                    if(disponibilita==0){
                                                                        $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=26404]').removeClass('add_simpleCart')
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=26404]').show();
                                                                });
                                                          }else{
                                                                $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=26404][data-type='+product_type+']').show();
                                                          } 
                                                      }catch(e){}   
                                                  });
                                              </script></div><p class="titolo"><a href="https://www.ilcastelloedizioni.it/scheda/vestigia/26404/Passando-di-la--gettate-un.html">Passando di l&agrave;, gettate un fiore</a></p><p class="autore"><span class="prefisso_autore">di </span>G. Cipriani - A. Tedeschi - V. Vescera</p><span class="sommario"  ><p>In occasione del I&deg;‭ ‬Centenario della Prima Guerra Mondiale si &egrave; voluto recuperare un episodio bellico che ne ha segnato l&rsquo;incipit‭, ‬all&rsquo;alba del 24‭ ‬maggio 1915‭: ‬l&rsquo;affondamento‭, ‬al largo di Vieste‭, ‬del cacciatorpediniere‭ ‬&lsquo;Turbine&rsquo;‭ ‬da parte dell&rsquo;incrociatore austriaco Helgoland‭.&nbsp;</p></span><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos18 scheda echo Il Castello Edizioni">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/echo/35898/aspetti-della-fortuna-dell-antico-nella-cultura-europea.html"><img alt="Aspetti della Fortuna dell'Antico nella Cultura Europea" title="Aspetti della Fortuna dell'Antico nella Cultura Europea" src="https://www.ilmattinodifoggia.it/resizer/84/-1/true/1519830454171.png--.png?1519830454000" /></a></div>
                                    
            <p class="tag_35 vc_tag">
                
                <span class="nome">Prezzo di vendita</span>
                <span  class="valore" tag_value="25,00">25,00</span>
                <span class="currency">&euro;</span>
                
            </p>
        <a style="display:none" class="aggiungi_carrello add_simpleCart" href="javascript:" productid="35898" data-type="0">Acquista</a><script type="text/javascript">                        
                                                  $(function(){
                                                      try{
                                                          var product_type=0;
                                                          if(product_type==0){
                                                                getProductInfo(35898,function(json){
                                                                    var disponibilita=parseInt(json[0].availability,10);                                
                                                                    if(disponibilita>0){
                                                                        disponibilita=1;
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=35898]').addClass('disponibilita_'+disponibilita);
                                                                    if(disponibilita==0){
                                                                        $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=35898]').removeClass('add_simpleCart')
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=35898]').show();
                                                                });
                                                          }else{
                                                                $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=35898][data-type='+product_type+']').show();
                                                          } 
                                                      }catch(e){}   
                                                  });
                                              </script></div><p class="titolo"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/echo/35898/aspetti-della-fortuna-dell-antico-nella-cultura-europea.html">Aspetti della Fortuna dell'Antico nella Cultura Europea</a></p><p class="autore"><span class="prefisso_autore">di </span>AA.VV.</p><span class="sommario"  ><p>Si avverte oggi il bisogno urgente di una concreta proposta culturale, etica, politica che contribuisca a ricostruire il tessuto connettivo di una societ&agrave; troppo sfilacciata e angosciata. Pu&ograve; questo volume offrire un contributo in questa direzione? &Egrave; un tentativo. Ogni momento di crisi apre grandi interrogativi che coinvolgono in radice l&rsquo;esistenza umana, nelle sue problematiche e nelle sue dinamiche: vale, quindi, la pena intensificare il dialogo tra noi, che viviamo questa fase complessa del XXI secolo, e la civilt&agrave; antica attraverso le tante mediazioni ed esperienze che sono state elaborate nel corso del tempo.</p></span><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_tutte-le-collane vc_macro_section_home   pos19 scheda coriandoli Il Castello Edizioni">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/coriandoli/27010/foggiani.html"><img alt="Foggiani" title="Foggiani" src="https://www.ilmattinodifoggia.it/resizer/84/-1/true/1467993207302.jpg--.jpg?1467993209000" /></a></div>
                                    
            <p class="tag_35 vc_tag">
                
                <span class="nome">Prezzo di vendita</span>
                <span  class="valore" tag_value="15,00">15,00</span>
                <span class="currency">&euro;</span>
                
            </p>
        <a style="display:none" class="aggiungi_carrello add_simpleCart" href="javascript:" productid="27010" data-type="0">Acquista</a><script type="text/javascript">                        
                                                  $(function(){
                                                      try{
                                                          var product_type=0;
                                                          if(product_type==0){
                                                                getProductInfo(27010,function(json){
                                                                    var disponibilita=parseInt(json[0].availability,10);                                
                                                                    if(disponibilita>0){
                                                                        disponibilita=1;
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=27010]').addClass('disponibilita_'+disponibilita);
                                                                    if(disponibilita==0){
                                                                        $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=27010]').removeClass('add_simpleCart')
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=27010]').show();
                                                                });
                                                          }else{
                                                                $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=27010][data-type='+product_type+']').show();
                                                          } 
                                                      }catch(e){}   
                                                  });
                                              </script></div><p class="titolo"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/coriandoli/27010/foggiani.html">Foggiani</a></p><p class="autore"><span class="prefisso_autore">di </span>Gioacchino Rosa Rosa</p><span class="sommario"  ><p>&laquo;Quando un cambiamento avviene in un modo sufficientemente lento, sfugge alla coscienza e non suscita&nbsp; nella maggior parte dei casi alcuna reazione, alcuna opposizione,&nbsp;alcuna rivolta&raquo;.&nbsp;Olivier Clerc, "Storia di una ranocchia"</p></span><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_tutte-le-collane vc_macro_section_home   pos20 scheda tools Il Castello Edizioni">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/tools/31412/le-storie-dei-sian.html"><img alt="Le storie dei SIAN" title="Le storie dei SIAN" src="https://www.ilmattinodifoggia.it/resizer/84/-1/true/1495214118519.jpg--.jpg?1495214119000" /></a></div>
                                    
            <p class="tag_35 vc_tag">
                
                <span class="nome">Prezzo di vendita</span>
                <span  class="valore" tag_value="15,00">15,00</span>
                <span class="currency">&euro;</span>
                
            </p>
        <a style="display:none" class="aggiungi_carrello add_simpleCart" href="javascript:" productid="31412" data-type="0">Acquista</a><script type="text/javascript">                        
                                                  $(function(){
                                                      try{
                                                          var product_type=0;
                                                          if(product_type==0){
                                                                getProductInfo(31412,function(json){
                                                                    var disponibilita=parseInt(json[0].availability,10);                                
                                                                    if(disponibilita>0){
                                                                        disponibilita=1;
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=31412]').addClass('disponibilita_'+disponibilita);
                                                                    if(disponibilita==0){
                                                                        $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=31412]').removeClass('add_simpleCart')
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=31412]').show();
                                                                });
                                                          }else{
                                                                $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=31412][data-type='+product_type+']').show();
                                                          } 
                                                      }catch(e){}   
                                                  });
                                              </script></div><p class="titolo"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/tools/31412/le-storie-dei-sian.html">Le storie dei SIAN</a></p><p class="autore"><span class="prefisso_autore">di </span>AA.VV.</p><span class="sommario"  ><p>Interviste ai direttori del Servizio di Igiene degli Alimenti e della Nutrizione a margine del III Seminario Nazionale "Integrazione tra sicurezza alimentare e nutrizionale" (Foggia, 5-7 maggio 2016)</p></span><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_tutte-le-collane vc_macro_section_home   pos21 scheda echo Il Castello Edizioni">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/echo/29081/processo-farsa-un-invenzione-di-terenzio-e-moliere.html"><img alt="Processo farsa: un'invenzione di Terenzio e Moli&egrave;re" title="Processo farsa: un'invenzione di Terenzio e Moli&egrave;re" src="https://www.ilmattinodifoggia.it/resizer/84/-1/true/1482338471668.jpg--.jpg?1482338473000" /></a></div>
                                    
            <p class="tag_35 vc_tag">
                
                <span class="nome">Prezzo di vendita</span>
                <span  class="valore" tag_value="15,00">15,00</span>
                <span class="currency">&euro;</span>
                
            </p>
        <a style="display:none" class="aggiungi_carrello add_simpleCart" href="javascript:" productid="29081" data-type="0">Acquista</a><script type="text/javascript">                        
                                                  $(function(){
                                                      try{
                                                          var product_type=0;
                                                          if(product_type==0){
                                                                getProductInfo(29081,function(json){
                                                                    var disponibilita=parseInt(json[0].availability,10);                                
                                                                    if(disponibilita>0){
                                                                        disponibilita=1;
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=29081]').addClass('disponibilita_'+disponibilita);
                                                                    if(disponibilita==0){
                                                                        $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=29081]').removeClass('add_simpleCart')
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=29081]').show();
                                                                });
                                                          }else{
                                                                $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=29081][data-type='+product_type+']').show();
                                                          } 
                                                      }catch(e){}   
                                                  });
                                              </script></div><p class="titolo"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/echo/29081/processo-farsa-un-invenzione-di-terenzio-e-moliere.html">Processo farsa: un'invenzione di Terenzio e Moli&egrave;re</a></p><p class="autore"><span class="prefisso_autore">di </span>Antonella Tedeschi</p><span class="sommario"  ><p>L&rsquo;indagine relativa agli aspetti strutturali, linguistici e tematici delle sezioni della fabula terenziana, che maggiormente hanno influenzato la stesura di Moli&egrave;re, gettano luce sulla fucina dove ha lavorato il commediografo francese, che sapientemente ha adattato molteplici elementi e ha &lsquo;confuso&rsquo; echi antichi e moderni, dotandoli di stilemi comici personalissimi.</p></span><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_tutte-le-collane vc_macro_section_home   pos22 scheda respiri Il Castello Edizioni">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.ilcastelloedizioni.it/scheda/respiri/26406/Un-invito--poi-un-viaggio.html"><img alt="Un invito, poi un viaggio" title="Un invito, poi un viaggio" src="https://www.ilmattinodifoggia.it/resizer/84/-1/true/1464007155877.jpg--.jpg?1464007157000" /></a></div>
                                    
            <p class="tag_35 vc_tag">
                
                <span class="nome">Prezzo di vendita</span>
                <span  class="valore" tag_value="15,00">15,00</span>
                <span class="currency">&euro;</span>
                
            </p>
        <a style="display:none" class="aggiungi_carrello add_simpleCart" href="javascript:" productid="26406" data-type="0">Acquista</a><script type="text/javascript">                        
                                                  $(function(){
                                                      try{
                                                          var product_type=0;
                                                          if(product_type==0){
                                                                getProductInfo(26406,function(json){
                                                                    var disponibilita=parseInt(json[0].availability,10);                                
                                                                    if(disponibilita>0){
                                                                        disponibilita=1;
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=26406]').addClass('disponibilita_'+disponibilita);
                                                                    if(disponibilita==0){
                                                                        $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=26406]').removeClass('add_simpleCart')
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=26406]').show();
                                                                });
                                                          }else{
                                                                $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=26406][data-type='+product_type+']').show();
                                                          } 
                                                      }catch(e){}   
                                                  });
                                              </script></div><p class="titolo"><a href="https://www.ilcastelloedizioni.it/scheda/respiri/26406/Un-invito--poi-un-viaggio.html">Un invito, poi un viaggio</a></p><p class="autore"><span class="prefisso_autore">di </span>Alessia Roberta Scopece</p><span class="sommario"  ><p>Quattro ragazzi che insieme, con i loro strumenti, hanno suonato in tre continenti e condiviso il palcoscenico con alcune delle pi&ugrave; famose band mondiali riescono a portare oltre 200 giovani in Terra Santa. Otto giorni di meraviglia, amicizia e nuove consapevolezze trascorsi in uno dei luoghi pi&ugrave; ricchi di Storia del pianeta vengono raccontati con ironia e profondit&agrave; riflessiva nelle pagine di questa graphic novel.</p></span><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos23 scheda iltempoelamemoria Il Castello Edizioni">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/il-tempo-e-la-memoria/42450/il-socialista.html"><img alt="Il socialista" title="Il socialista" src="https://www.ilmattinodifoggia.it/resizer/84/-1/true/1552168480866.png--.png?1552168480000" /></a></div>
                                    
            <p class="tag_35 vc_tag">
                
                <span class="nome">Prezzo di vendita</span>
                <span  class="valore" tag_value="30,00">30,00</span>
                <span class="currency">&euro;</span>
                
            </p>
        <a style="display:none" class="aggiungi_carrello add_simpleCart" href="javascript:" productid="42450" data-type="0">Acquista</a><script type="text/javascript">                        
                                                  $(function(){
                                                      try{
                                                          var product_type=0;
                                                          if(product_type==0){
                                                                getProductInfo(42450,function(json){
                                                                    var disponibilita=parseInt(json[0].availability,10);                                
                                                                    if(disponibilita>0){
                                                                        disponibilita=1;
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=42450]').addClass('disponibilita_'+disponibilita);
                                                                    if(disponibilita==0){
                                                                        $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=42450]').removeClass('add_simpleCart')
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=42450]').show();
                                                                });
                                                          }else{
                                                                $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=42450][data-type='+product_type+']').show();
                                                          } 
                                                      }catch(e){}   
                                                  });
                                              </script></div><p class="titolo"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/il-tempo-e-la-memoria/42450/il-socialista.html">Il socialista</a></p><p class="autore"><span class="prefisso_autore">di </span>Gioacchino Albanese</p><span class="sommario"  ><p>Che importa la differenza tra amore e rivoluzione, se si viene ugualmente trascinati per passione da uno o da entrambi tanto da dedicarvi la vita. Il giovanissimo Peppino Di Vittorio e la sua compagna Lina, lui quindici, lei tredici anni, braccianti e figli di braccianti, pervasi da un giovanilissimo senso di giustizia sociale e da una voglia innata di cambiare il mondo, attuano un&rsquo;istintiva ribellione verso le convenzioni sociali in un momento storico in cui, soprattutto nel meridione, la volont&agrave; di cambiamento &egrave; a rischio di repressione da parte dello Stato liberale che per reazione mette in atto eccidi proletari.&nbsp;</p></span><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_tutte-le-collane vc_macro_section_home   pos24 scheda echo Il Castello Edizioni">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/echo/28000/verba-puerpera.html"><img alt="Verba puerpera" title="Verba puerpera" src="https://www.ilmattinodifoggia.it/resizer/84/-1/true/1475856848929.jpg--.jpg?1475856850000" /></a></div>
                                    
            <p class="tag_35 vc_tag">
                
                <span class="nome">Prezzo di vendita</span>
                <span  class="valore" tag_value="20,00">20,00</span>
                <span class="currency">&euro;</span>
                
            </p>
        <a style="display:none" class="aggiungi_carrello add_simpleCart" href="javascript:" productid="28000" data-type="0">Acquista</a><script type="text/javascript">                        
                                                  $(function(){
                                                      try{
                                                          var product_type=0;
                                                          if(product_type==0){
                                                                getProductInfo(28000,function(json){
                                                                    var disponibilita=parseInt(json[0].availability,10);                                
                                                                    if(disponibilita>0){
                                                                        disponibilita=1;
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=28000]').addClass('disponibilita_'+disponibilita);
                                                                    if(disponibilita==0){
                                                                        $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=28000]').removeClass('add_simpleCart')
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=28000]').show();
                                                                });
                                                          }else{
                                                                $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=28000][data-type='+product_type+']').show();
                                                          } 
                                                      }catch(e){}   
                                                  });
                                              </script></div><p class="titolo"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/echo/28000/verba-puerpera.html">Verba puerpera</a></p><p class="autore"><span class="prefisso_autore">di </span>Giovanni Cipriani</p><span class="sommario"  ><p>&nbsp;</p>
<p><br />L&rsquo;inventario delle situazioni che controllano il momento del parto in Roma antica si sostanzia in uno stupefacente deposito di superstizioni e di ricette, in cui la magia spadroneggia con i suoi principi di carattere analogico e simpatetico e di cui il folklore locale conserva vivida traccia; non mancano altres&igrave; le specifiche &lsquo;parole del parto&rsquo;, connotate - ieri come oggi - da un sofferto intreccio di paura e di fede, com&rsquo;&egrave; naturale nei delicati &lsquo;riti di passaggio&rsquo;.</p></span><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_tutte-le-collane vc_macro_section_home   pos25 scheda tools Il Castello Edizioni">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/tools/40991/la-salute-vien-mangiando.html"><img alt="La salute vien mangiando" title="La salute vien mangiando" src="https://www.ilmattinodifoggia.it/resizer/84/-1/true/1545264475334.png--.png?1545264475000" /></a></div>
                                    
            <p class="tag_35 vc_tag">
                
                <span class="nome">Prezzo di vendita</span>
                <span  class="valore" tag_value="15,00">15,00</span>
                <span class="currency">&euro;</span>
                
            </p>
        </div><p class="titolo"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/tools/40991/la-salute-vien-mangiando.html">La salute vien mangiando</a></p><p class="autore"><span class="prefisso_autore">di </span>Michele  F. Panunzio</p><span class="sommario"  ><p>&laquo;La prevenzione nutrizionale &egrave; la pi&ugrave; potente medicina, ma non ama la solitudine; ancelle le sono tutte le altre discipline mediche. Si accontenta di stare in disparte, ma in cuor suo sa di essere la padrona di casa per accogliere tutti. Non &egrave; esclusiva, n&eacute; ha la puzza sotto il naso. La collettivit&agrave; e l'individuo, il gruppo e il singolo, i sani e i malati, la prevenzione nutrizionale &egrave; per tutti ed &egrave; per sempre&raquo;.</p></span><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_tutte-le-collane vc_macro_section_home   pos26 scheda echo Il Castello Edizioni">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.ilcastelloedizioni.it/scheda/echo/26103/TraPassato-Presente.html"><img alt="TraPassato&amp;Presente" title="TraPassato&amp;Presente" src="https://www.ilmattinodifoggia.it/resizer/84/-1/true/1461845376067.jpg--.jpg?1461845378000" /></a></div>
                                    
            <p class="tag_35 vc_tag">
                
                <span class="nome">Prezzo di vendita</span>
                <span  class="valore" tag_value="35,00">35,00</span>
                <span class="currency">&euro;</span>
                
            </p>
        <a style="display:none" class="aggiungi_carrello add_simpleCart" href="javascript:" productid="26103" data-type="0">Acquista</a><script type="text/javascript">                        
                                                  $(function(){
                                                      try{
                                                          var product_type=0;
                                                          if(product_type==0){
                                                                getProductInfo(26103,function(json){
                                                                    var disponibilita=parseInt(json[0].availability,10);                                
                                                                    if(disponibilita>0){
                                                                        disponibilita=1;
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=26103]').addClass('disponibilita_'+disponibilita);
                                                                    if(disponibilita==0){
                                                                        $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=26103]').removeClass('add_simpleCart')
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=26103]').show();
                                                                });
                                                          }else{
                                                                $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=26103][data-type='+product_type+']').show();
                                                          } 
                                                      }catch(e){}   
                                                  });
                                              </script></div><p class="titolo"><a href="https://www.ilcastelloedizioni.it/scheda/echo/26103/TraPassato-Presente.html">TraPassato&amp;Presente</a></p><p class="autore"><span class="prefisso_autore">di </span>AA.VV.</p><span class="sommario"  ><p>Le diverse forme intellettuali della cultura moderna sono debitrici verso la grande esperienza della civilt&agrave; antica. Eppure, il modello culturale a centralit&agrave; umanistica viene ripetutamente esposto al rischio di essere emarginato dalla scuola, poi dall&rsquo;universit&agrave;, e infine dalla coscienza comune della nazione.</p></span><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos27 scheda echo Il Castello Edizioni">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/echo/32682/il-ruolo-della-scuola-nella-tradizione-dei-classici-latini.html"><img alt="Il ruolo della Scuola nella tradizione dei classici latini" title="Il ruolo della Scuola nella tradizione dei classici latini" src="https://www.ilmattinodifoggia.it/resizer/84/-1/true/1501524155830.jpg--.jpg?1501524157000" /></a></div>
                                    
            <p class="tag_35 vc_tag">
                
                <span class="nome">Prezzo di vendita</span>
                <span  class="valore" tag_value="40,00">40,00</span>
                <span class="currency">&euro;</span>
                
            </p>
        <a style="display:none" class="aggiungi_carrello add_simpleCart" href="javascript:" productid="32682" data-type="0">Acquista</a><script type="text/javascript">                        
                                                  $(function(){
                                                      try{
                                                          var product_type=0;
                                                          if(product_type==0){
                                                                getProductInfo(32682,function(json){
                                                                    var disponibilita=parseInt(json[0].availability,10);                                
                                                                    if(disponibilita>0){
                                                                        disponibilita=1;
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=32682]').addClass('disponibilita_'+disponibilita);
                                                                    if(disponibilita==0){
                                                                        $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=32682]').removeClass('add_simpleCart')
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=32682]').show();
                                                                });
                                                          }else{
                                                                $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=32682][data-type='+product_type+']').show();
                                                          } 
                                                      }catch(e){}   
                                                  });
                                              </script></div><p class="titolo"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/echo/32682/il-ruolo-della-scuola-nella-tradizione-dei-classici-latini.html">Il ruolo della Scuola nella tradizione dei classici latini</a></p><p class="autore"><span class="prefisso_autore">di </span>AA.VV.</p><span class="sommario"  ><p>Non si pu&ograve; non convenire sul fatto che l&rsquo;analisi del Fortleben dei classici nel loro impiego scolastico costituisce una ulteriore occasione di riflessione sulla capacit&agrave; impressionante degli antichi di precorrere i tempi anche in una sfera nevralgica e quanto mai attuale come quella didattica. </p></span><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos28 scheda lanostrastoria Il Castello Edizioni">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/la-nostra-storia/41565/vocabolario-italiano-foggiano.html"><img alt="Vocabolario Italiano-Foggiano" title="Vocabolario Italiano-Foggiano" src="https://www.ilmattinodifoggia.it/resizer/84/-1/true/1548153243097.png--.png?1548153243000" /></a></div>
                                    
            <p class="tag_35 vc_tag">
                
                <span class="nome">Prezzo di vendita</span>
                <span  class="valore" tag_value="40,00">40,00</span>
                <span class="currency">&euro;</span>
                
            </p>
        <a style="display:none" class="aggiungi_carrello add_simpleCart" href="javascript:" productid="41565" data-type="0">Acquista</a><script type="text/javascript">                        
                                                  $(function(){
                                                      try{
                                                          var product_type=0;
                                                          if(product_type==0){
                                                                getProductInfo(41565,function(json){
                                                                    var disponibilita=parseInt(json[0].availability,10);                                
                                                                    if(disponibilita>0){
                                                                        disponibilita=1;
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=41565]').addClass('disponibilita_'+disponibilita);
                                                                    if(disponibilita==0){
                                                                        $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=41565]').removeClass('add_simpleCart')
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=41565]').show();
                                                                });
                                                          }else{
                                                                $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=41565][data-type='+product_type+']').show();
                                                          } 
                                                      }catch(e){}   
                                                  });
                                              </script></div><p class="titolo"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/la-nostra-storia/41565/vocabolario-italiano-foggiano.html">Vocabolario Italiano-Foggiano</a></p><p class="autore"><span class="prefisso_autore">di </span>Michele Frattulino</p><span class="sommario"  ><p>&laquo;La ricerca di un ponte fra i lemmi della lingua madre e i termini dialettali che possono trovare molteplici rappresentazioni nella traduzione: a volte buffe, a volte incentrate sull&rsquo;uso di un vernacolo che, come tutto il resto, ha subito trasformazioni o nella raffinata ricercatezza di un termine arcaico, dimenticato, che ancora riesce come nessun altro a colpire nel segno.&nbsp;Che dire? Sorprendente come sempre. Magico come mai&raquo; (Stella Katia Iorio)</p></span><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_tutte-le-collane vc_macro_section_home   pos29 scheda echo Il Castello Edizioni">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/echo/38690/metamorfosi-di-metamorfosi.html"><img alt="Metamorfosi di metamorfosi" title="Metamorfosi di metamorfosi" src="https://www.ilmattinodifoggia.it/resizer/84/-1/true/1532976839713.jpg--.jpg?1532976839000" /></a></div>
                                    
            <p class="tag_35 vc_tag">
                
                <span class="nome">Prezzo di vendita</span>
                <span  class="valore" tag_value="25,00">25,00</span>
                <span class="currency">&euro;</span>
                
            </p>
        <a style="display:none" class="aggiungi_carrello add_simpleCart" href="javascript:" productid="38690" data-type="0">Acquista</a><script type="text/javascript">                        
                                                  $(function(){
                                                      try{
                                                          var product_type=0;
                                                          if(product_type==0){
                                                                getProductInfo(38690,function(json){
                                                                    var disponibilita=parseInt(json[0].availability,10);                                
                                                                    if(disponibilita>0){
                                                                        disponibilita=1;
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=38690]').addClass('disponibilita_'+disponibilita);
                                                                    if(disponibilita==0){
                                                                        $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=38690]').removeClass('add_simpleCart')
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=38690]').show();
                                                                });
                                                          }else{
                                                                $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=38690][data-type='+product_type+']').show();
                                                          } 
                                                      }catch(e){}   
                                                  });
                                              </script></div><p class="titolo"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/echo/38690/metamorfosi-di-metamorfosi.html">Metamorfosi di metamorfosi</a></p><p class="autore"><span class="prefisso_autore">di </span>G. M. Masselli - F. Sivo (a cura di)</p><span class="sommario"  ><p>In occasione del bimillenario della morte di Ovidio, si &egrave; tenuto a Foggia un convegno dedicato alle &lsquo;meraviglie letterarie&rsquo; che il poeta delle "Metamorfosi" ha compiuto e, attraverso la penna di altri autori, continua ancora a compiere. Questo volume ne raccoglie i frutti: un viaggio affascinante, alla scoperta del potere generativo e trasformativo della scrittura, per ascoltare, ancora una volta, la voce di un Classico e non dimenticare.</p></span><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box    pos30 scheda echo Il Castello Edizioni">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/echo/42554/aspetti-della-fortuna-dell-antico-nella-cultura-europea.html"><img alt="Aspetti della Fortuna dell'Antico nella Cultura Europea" title="Aspetti della Fortuna dell'Antico nella Cultura Europea" src="https://www.ilmattinodifoggia.it/resizer/84/-1/true/1552677434039.jpg--.jpg?1552677434000" /></a></div>
                                    
            <p class="tag_35 vc_tag">
                
                <span class="nome">Prezzo di vendita</span>
                <span  class="valore" tag_value="20,00">20,00</span>
                <span class="currency">&euro;</span>
                
            </p>
        <a style="display:none" class="aggiungi_carrello add_simpleCart" href="javascript:" productid="42554" data-type="0">Acquista</a><script type="text/javascript">                        
                                                  $(function(){
                                                      try{
                                                          var product_type=0;
                                                          if(product_type==0){
                                                                getProductInfo(42554,function(json){
                                                                    var disponibilita=parseInt(json[0].availability,10);                                
                                                                    if(disponibilita>0){
                                                                        disponibilita=1;
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=42554]').addClass('disponibilita_'+disponibilita);
                                                                    if(disponibilita==0){
                                                                        $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=42554]').removeClass('add_simpleCart')
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=42554]').show();
                                                                });
                                                          }else{
                                                                $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=42554][data-type='+product_type+']').show();
                                                          } 
                                                      }catch(e){}   
                                                  });
                                              </script></div><p class="titolo"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/echo/42554/aspetti-della-fortuna-dell-antico-nella-cultura-europea.html">Aspetti della Fortuna dell'Antico nella Cultura Europea</a></p><p class="autore"><span class="prefisso_autore">di </span>AA.VV.</p><span class="sommario"  ><p>Si avverte oggi il bisogno urgente di una concreta proposta culturale, etica, politica che contribuisca a ricostruire il tessuto connettivo di una societ&agrave; troppo sfilacciata e angosciata. Pu&ograve; questo volume offrire un contributo in questa direzione? &Egrave; un tentativo. Ogni momento di crisi apre grandi interrogativi che coinvolgono in radice l&rsquo;esistenza umana, nelle sue problematiche e nelle sue dinamiche: vale, quindi, la pena intensificare il dialogo tra noi, che viviamo questa fase complessa del XXI secolo, e la civilt&agrave; antica attraverso le tante mediazioni ed esperienze che sono state elaborate nel corso del tempo.</p></span><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_tutte-le-collane vc_macro_section_home   pos31 scheda lanostrastoria Il Castello Edizioni">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.ilcastelloedizioni.it/scheda/la-nostra-storia/26801/Il-Foggia-del--76.html"><img alt="Il Foggia del '76" title="Il Foggia del '76" src="https://www.ilmattinodifoggia.it/resizer/84/-1/true/1466166584972.jpg--.jpg?1466166586000" /></a></div>
                                    
            <p class="tag_35 vc_tag">
                
                <span class="nome">Prezzo di vendita</span>
                <span  class="valore" tag_value="15,00">15,00</span>
                <span class="currency">&euro;</span>
                
            </p>
        <a style="display:none" class="aggiungi_carrello add_simpleCart" href="javascript:" productid="26801" data-type="0">Acquista</a><script type="text/javascript">                        
                                                  $(function(){
                                                      try{
                                                          var product_type=0;
                                                          if(product_type==0){
                                                                getProductInfo(26801,function(json){
                                                                    var disponibilita=parseInt(json[0].availability,10);                                
                                                                    if(disponibilita>0){
                                                                        disponibilita=1;
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=26801]').addClass('disponibilita_'+disponibilita);
                                                                    if(disponibilita==0){
                                                                        $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=26801]').removeClass('add_simpleCart')
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=26801]').show();
                                                                });
                                                          }else{
                                                                $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=26801][data-type='+product_type+']').show();
                                                          } 
                                                      }catch(e){}   
                                                  });
                                              </script></div><p class="titolo"><a href="https://www.ilcastelloedizioni.it/scheda/la-nostra-storia/26801/Il-Foggia-del--76.html">Il Foggia del '76</a></p><p class="autore"><span class="prefisso_autore">di </span>Giuseppe Baldassarre - Domenico Carella</p><span class="sommario"  ><p>&laquo;Di quel campionato vinto dal Foggia di Balestri ricordo due promettenti giovani della primavera: Corrado Tamalio, lanciato in casa contro la Reggiana, che fece esplodere lo Zaccheria con un gol superbo all&rsquo;esordio, e Moreno Grilli, che firm&ograve; a La Favorita il gol che valse l&rsquo;1-1 contro il Palermo. Due ragazzi, Tamalio e Grilli, che Roberto Balestri aveva allevato con la mollichella al Florio, centro di allenamento della formazione Primavera. Entrambi hanno fatto una buona carriera e io li ricordo con molto affetto&raquo;.</p>
<p>&nbsp;</p></span><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_tutte-le-collane vc_macro_section_home   pos32 scheda labussola Il Castello Edizioni">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/la-bussola/26878/i-miti-dei-mitici-alunni-della.html"><img alt="I miti dei mitici alunni della I D" title="I miti dei mitici alunni della I D" src="https://www.ilmattinodifoggia.it/resizer/84/-1/true/1466786357779.jpg--.jpg?1466786359000" /></a></div>
                                    
            <p class="tag_35 vc_tag">
                
                <span class="nome">Prezzo di vendita</span>
                <span  class="valore" tag_value="15,00">15,00</span>
                <span class="currency">&euro;</span>
                
            </p>
        <a style="display:none" class="aggiungi_carrello add_simpleCart" href="javascript:" productid="26878" data-type="0">Acquista</a><script type="text/javascript">                        
                                                  $(function(){
                                                      try{
                                                          var product_type=0;
                                                          if(product_type==0){
                                                                getProductInfo(26878,function(json){
                                                                    var disponibilita=parseInt(json[0].availability,10);                                
                                                                    if(disponibilita>0){
                                                                        disponibilita=1;
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=26878]').addClass('disponibilita_'+disponibilita);
                                                                    if(disponibilita==0){
                                                                        $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=26878]').removeClass('add_simpleCart')
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=26878]').show();
                                                                });
                                                          }else{
                                                                $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=26878][data-type='+product_type+']').show();
                                                          } 
                                                      }catch(e){}   
                                                  });
                                              </script></div><p class="titolo"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/la-bussola/26878/i-miti-dei-mitici-alunni-della.html">I miti dei mitici alunni della I D</a></p><p class="autore"><span class="prefisso_autore">di </span>AA.VV.</p><span class="sommario"  ><p>&laquo;So che ogni interpretazione impoverisce il mito e lo soffoca: coi miti non bisogna aver fretta; &egrave; meglio lasciarli depositare nella memoria, fermarsi a meditare su ogni dettaglio, ragionarci sopra senza uscire dal loro linguaggio d&rsquo;immagini. La lezione che possiamo trarre da un mito sta nella letteralit&agrave; del racconto, non in ci&ograve; che vi aggiungiamo noi dal di fuori&raquo;.</p>
<p>Italo Calvino</p></span><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_tutte-le-collane vc_macro_section_home   pos33 scheda lanostrastoria Il Castello Edizioni">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/la-nostra-storia/29082/rico-garofalo-una-vita-per-la-musica.html"><img alt="Rico Garofalo, una vita per la musica" title="Rico Garofalo, una vita per la musica" src="https://www.ilmattinodifoggia.it/resizer/84/-1/true/1482339183112.jpg--.jpg?1482339184000" /></a></div>
                                    
            <p class="tag_35 vc_tag">
                
                <span class="nome">Prezzo di vendita</span>
                <span  class="valore" tag_value="20,00">20,00</span>
                <span class="currency">&euro;</span>
                
            </p>
        <a style="display:none" class="aggiungi_carrello add_simpleCart" href="javascript:" productid="29082" data-type="0">Acquista</a><script type="text/javascript">                        
                                                  $(function(){
                                                      try{
                                                          var product_type=0;
                                                          if(product_type==0){
                                                                getProductInfo(29082,function(json){
                                                                    var disponibilita=parseInt(json[0].availability,10);                                
                                                                    if(disponibilita>0){
                                                                        disponibilita=1;
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=29082]').addClass('disponibilita_'+disponibilita);
                                                                    if(disponibilita==0){
                                                                        $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=29082]').removeClass('add_simpleCart')
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=29082]').show();
                                                                });
                                                          }else{
                                                                $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=29082][data-type='+product_type+']').show();
                                                          } 
                                                      }catch(e){}   
                                                  });
                                              </script></div><p class="titolo"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/la-nostra-storia/29082/rico-garofalo-una-vita-per-la-musica.html">Rico Garofalo, una vita per la musica</a></p><p class="autore"><span class="prefisso_autore">di </span>Marcello e Riccardo Garofalo</p><span class="sommario"  ><p>&nbsp;</p>
<p><br />&laquo;Il suo rapporto con il piano era una straordinaria relazione d&rsquo;amore: nelle mani del Maestro il piano subiva una trasfigurazione figurale, da oggetto inanimato ad essere vivente, da strumento musicale a confidente, ad interlocutore, testimone attento delle sue ricerche continue per ottenere brillanti esecuzioni&raquo;.</p>
<p>Gaetano Zenga</p></span><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_tutte-le-collane vc_macro_section_home   pos34 scheda coriandoli Il Castello Edizioni">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/coriandoli/29016/son-io-marina.html"><img alt="Son'io, Marina" title="Son'io, Marina" src="https://www.ilmattinodifoggia.it/resizer/84/-1/true/1481932042602.jpg--.jpg?1481932043000" /></a></div>
                                    
            <p class="tag_35 vc_tag">
                
                <span class="nome">Prezzo di vendita</span>
                <span  class="valore" tag_value="15,00">15,00</span>
                <span class="currency">&euro;</span>
                
            </p>
        <a style="display:none" class="aggiungi_carrello add_simpleCart" href="javascript:" productid="29016" data-type="0">Acquista</a><script type="text/javascript">                        
                                                  $(function(){
                                                      try{
                                                          var product_type=0;
                                                          if(product_type==0){
                                                                getProductInfo(29016,function(json){
                                                                    var disponibilita=parseInt(json[0].availability,10);                                
                                                                    if(disponibilita>0){
                                                                        disponibilita=1;
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=29016]').addClass('disponibilita_'+disponibilita);
                                                                    if(disponibilita==0){
                                                                        $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=29016]').removeClass('add_simpleCart')
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=29016]').show();
                                                                });
                                                          }else{
                                                                $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=29016][data-type='+product_type+']').show();
                                                          } 
                                                      }catch(e){}   
                                                  });
                                              </script></div><p class="titolo"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/coriandoli/29016/son-io-marina.html">Son'io, Marina</a></p><p class="autore"><span class="prefisso_autore">di </span>Michele Sisbarra</p><span class="sommario"  ><p>Marina aveva sempre concepito la vita come un frammento di concretezza nell&rsquo;immaterialit&agrave; del nulla. S&igrave;, il nulla, quello che la precede e che sar&agrave; dopo di lei, dopo ognuno di noi. Un peso che inconsapevolmente si portava dietro da troppo tempo</p></span><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_tutte-le-collane vc_macro_section_home   pos35 scheda lanostrastoria Il Castello Edizioni">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/la-nostra-storia/29017/ciccio-patino.html"><img alt="Ciccio Patino" title="Ciccio Patino" src="https://www.ilmattinodifoggia.it/resizer/84/-1/true/1481934298165.jpg--.jpg?1481934299000" /></a></div>
                                    
            <p class="tag_35 vc_tag">
                
                <span class="nome">Prezzo di vendita</span>
                <span  class="valore" tag_value="20,00">20,00</span>
                <span class="currency">&euro;</span>
                
            </p>
        <a style="display:none" class="aggiungi_carrello add_simpleCart" href="javascript:" productid="29017" data-type="0">Acquista</a><script type="text/javascript">                        
                                                  $(function(){
                                                      try{
                                                          var product_type=0;
                                                          if(product_type==0){
                                                                getProductInfo(29017,function(json){
                                                                    var disponibilita=parseInt(json[0].availability,10);                                
                                                                    if(disponibilita>0){
                                                                        disponibilita=1;
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=29017]').addClass('disponibilita_'+disponibilita);
                                                                    if(disponibilita==0){
                                                                        $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=29017]').removeClass('add_simpleCart')
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=29017]').show();
                                                                });
                                                          }else{
                                                                $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=29017][data-type='+product_type+']').show();
                                                          } 
                                                      }catch(e){}   
                                                  });
                                              </script></div><p class="titolo"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/la-nostra-storia/29017/ciccio-patino.html">Ciccio Patino</a></p><p class="autore"><span class="prefisso_autore">di </span>Domenico Carella</p><span class="sommario"  ><p>Patino era un&rsquo;ala di quelle di un tempo mai passato di moda che vivevano ai confini del rettangolo; quasi una sorta di reclusi dentro una striscia piccolissima di campo, per preparare poi gli scatti, i dribbling e gli allunghi, i cross per le teste dorate di Nocera e Oltramari, di Matteo Rinaldi che avanzava ad ogni calcio d&rsquo;angolo come gli capit&ograve; di fare, tra l&rsquo;incredulit&agrave; collettiva, a Firenze nel debutto assoluto in serie A, segnando un gol che ammutol&igrave; lo stadio.</p></span><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_tutte-le-collane vc_macro_section_home   pos36 scheda vestigia Il Castello Edizioni">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/vestigia/36639/il-carme-su-san-michele-arcangelo-di-flodoardo-di-reims.html"><img alt="Il carme su San Michele Arcangelo di Flodoardo di Reims" title="Il carme su San Michele Arcangelo di Flodoardo di Reims" src="https://www.ilmattinodifoggia.it/resizer/84/-1/true/1523091795861.jpg--.jpg?1523091795000" /></a></div>
                                    
            <p class="tag_35 vc_tag">
                
                <span class="nome">Prezzo di vendita</span>
                <span  class="valore" tag_value="20,00">20,00</span>
                <span class="currency">&euro;</span>
                
            </p>
        <a style="display:none" class="aggiungi_carrello add_simpleCart" href="javascript:" productid="36639" data-type="0">Acquista</a><script type="text/javascript">                        
                                                  $(function(){
                                                      try{
                                                          var product_type=0;
                                                          if(product_type==0){
                                                                getProductInfo(36639,function(json){
                                                                    var disponibilita=parseInt(json[0].availability,10);                                
                                                                    if(disponibilita>0){
                                                                        disponibilita=1;
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=36639]').addClass('disponibilita_'+disponibilita);
                                                                    if(disponibilita==0){
                                                                        $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=36639]').removeClass('add_simpleCart')
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=36639]').show();
                                                                });
                                                          }else{
                                                                $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=36639][data-type='+product_type+']').show();
                                                          } 
                                                      }catch(e){}   
                                                  });
                                              </script></div><p class="titolo"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/vestigia/36639/il-carme-su-san-michele-arcangelo-di-flodoardo-di-reims.html">Il carme su San Michele Arcangelo di Flodoardo di Reims</a></p><p class="autore"><span class="prefisso_autore">di </span>Francesca Sivo</p><span class="sommario"  ><p></p>
<p><br />Il poeta francese condensa gli elementi pi&ugrave; significativi della leggenda micaelica di matrice garganica, seguendo l&rsquo;ordine in cui essa viene narrata nel cosiddetto "Liber de apparitione sancti Michaelis in monte Gargano": l&rsquo;anonima operetta agiografica che, narrando soprattutto le manifestazioni dell&rsquo;Arcangelo sul promontorio dauno, rappresenta la leggenda di fondazione del pi&ugrave; antico dei luoghi alti dell&rsquo;Occidente europeo a lui dedicati</p></span><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div><div class="schermata"> 
                            <div class="hori_group">
                                    
                            <div class="box  vc_macro_section_tutte-le-collane vc_macro_section_home   pos37 scheda tools Il Castello Edizioni">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/tools/34624/forever-2018.html"><img alt="Forever 2018" title="Forever 2018" src="https://www.ilmattinodifoggia.it/resizer/84/-1/true/1512580802620.jpg--.jpg?1512580802000" /></a></div>
                                    
            <p class="tag_35 vc_tag">
                
                <span class="nome">Prezzo di vendita</span>
                <span  class="valore" tag_value="20,00">20,00</span>
                <span class="currency">&euro;</span>
                
            </p>
        <a style="display:none" class="aggiungi_carrello add_simpleCart" href="javascript:" productid="34624" data-type="0">Acquista</a><script type="text/javascript">                        
                                                  $(function(){
                                                      try{
                                                          var product_type=0;
                                                          if(product_type==0){
                                                                getProductInfo(34624,function(json){
                                                                    var disponibilita=parseInt(json[0].availability,10);                                
                                                                    if(disponibilita>0){
                                                                        disponibilita=1;
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=34624]').addClass('disponibilita_'+disponibilita);
                                                                    if(disponibilita==0){
                                                                        $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=34624]').removeClass('add_simpleCart')
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=34624]').show();
                                                                });
                                                          }else{
                                                                $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=34624][data-type='+product_type+']').show();
                                                          } 
                                                      }catch(e){}   
                                                  });
                                              </script></div><p class="titolo"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/tools/34624/forever-2018.html">Forever 2018</a></p><p class="autore"><span class="prefisso_autore">di </span>Michele F. Panunzio</p><span class="sommario"  ><p></p>
<p><br />&laquo;La prevenzione nutrizionale &egrave; la pi&ugrave; potente medicina, ma non ama la solitudine; ancelle le sono tutte le altre discipline mediche. Si accontenta di stare in disparte, ma in cuor suo sa di essere la padrona di casa per accogliere tutti. Non &egrave; esclusiva, n&eacute; ha la puzza sotto il naso. La collettivit&agrave; e l&rsquo;individuo, il gruppo e il singolo, i sani e i malati, la prevenzione nutrizionale &egrave; per tutti ed &egrave; per sempre&raquo;</p></span><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_tutte-le-collane vc_macro_section_home   pos38 scheda coriandoli Il Castello Edizioni">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/coriandoli/27571/il-lumicino-della-speranza.html"><img alt="Il lumicino della Speranza" title="Il lumicino della Speranza" src="https://www.ilmattinodifoggia.it/resizer/84/-1/true/1473157735124.jpg--.jpg?1473157736000" /></a></div>
                                    
            <p class="tag_35 vc_tag">
                
                <span class="nome">Prezzo di vendita</span>
                <span  class="valore" tag_value="12,00">12,00</span>
                <span class="currency">&euro;</span>
                
            </p>
        <a style="display:none" class="aggiungi_carrello add_simpleCart" href="javascript:" productid="27571" data-type="0">Acquista</a><script type="text/javascript">                        
                                                  $(function(){
                                                      try{
                                                          var product_type=0;
                                                          if(product_type==0){
                                                                getProductInfo(27571,function(json){
                                                                    var disponibilita=parseInt(json[0].availability,10);                                
                                                                    if(disponibilita>0){
                                                                        disponibilita=1;
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=27571]').addClass('disponibilita_'+disponibilita);
                                                                    if(disponibilita==0){
                                                                        $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=27571]').removeClass('add_simpleCart')
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=27571]').show();
                                                                });
                                                          }else{
                                                                $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=27571][data-type='+product_type+']').show();
                                                          } 
                                                      }catch(e){}   
                                                  });
                                              </script></div><p class="titolo"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/coriandoli/27571/il-lumicino-della-speranza.html">Il lumicino della Speranza</a></p><p class="autore"><span class="prefisso_autore">di </span>Piero Cicolella</p><span class="sommario"  ><p>La storia d&rsquo;amore tra Mattia e Carol &egrave; sconvolta da un evento lieto ma allo stesso tempo tragico, che ne cambier&agrave; radicalmente la vita sentimentale. Solo grazie alla forza della speranza e al loro grande amore i due protagonisti riusciranno ad affrontare e superare le avversit&agrave; della vita.</p></span><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_tutte-le-collane vc_macro_section_home   pos39 scheda iltempoelamemoria Il Castello Edizioni">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/il-tempo-e-la-memoria/28195/veleni.html"><img alt="VelEni" title="VelEni" src="https://www.ilmattinodifoggia.it/resizer/84/-1/true/1476984675363.jpg--.jpg?1476984676000" /></a></div>
                                    
            <p class="tag_35 vc_tag">
                
                <span class="nome">Prezzo di vendita</span>
                <span  class="valore" tag_value="13,00">13,00</span>
                <span class="currency">&euro;</span>
                
            </p>
        <a style="display:none" class="aggiungi_carrello add_simpleCart" href="javascript:" productid="28195" data-type="0">Acquista</a><script type="text/javascript">                        
                                                  $(function(){
                                                      try{
                                                          var product_type=0;
                                                          if(product_type==0){
                                                                getProductInfo(28195,function(json){
                                                                    var disponibilita=parseInt(json[0].availability,10);                                
                                                                    if(disponibilita>0){
                                                                        disponibilita=1;
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=28195]').addClass('disponibilita_'+disponibilita);
                                                                    if(disponibilita==0){
                                                                        $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=28195]').removeClass('add_simpleCart')
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=28195]').show();
                                                                });
                                                          }else{
                                                                $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=28195][data-type='+product_type+']').show();
                                                          } 
                                                      }catch(e){}   
                                                  });
                                              </script></div><p class="titolo"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/il-tempo-e-la-memoria/28195/veleni.html">VelEni</a></p><p class="autore"><span class="prefisso_autore">di </span>Fabio Amendolara</p><span class="sommario"  ><p>Poteri forti, fortissimi, che muovono soldi, faccendieri e barbe finte, che decidono le sorti energetiche ed economiche del Paese, e che hanno potere di vita e di morte. Un intrigo tutto italiano che ha sullo sfondo l&rsquo;ombra della mafia siciliana. Personaggi di primo piano della Prima Repubblica, rimasti pi&ugrave; o meno nascosti, muovono le pedine su uno scacchiere alla cui base ci sono potere e petrolio; figure importanti, poi annoverate tra i martiri dello Stato, mostrano un&rsquo;altra faccia e intellettuali considerati tutti d&rsquo;un pezzo si lasciano condizionare da un padrone o dal denaro. Un testimone importante viene ignorato, con molta probabilit&agrave; conosceva una parte della storia che &egrave; rimasta segreta e che forse lo rimarr&agrave; per sempre.</p></span><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                 
                            
                                    
                            <div class="box  vc_macro_section_tutte-le-collane vc_macro_section_home   pos40 scheda iltempoelamemoria Il Castello Edizioni">
                                <article>
                                <div class="divcont "><div class="cont_foto"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/il-tempo-e-la-memoria/34779/donne-di-carta.html"><img alt="Donne di carta" title="Donne di carta" src="https://www.ilmattinodifoggia.it/resizer/84/-1/true/1513458083049.jpg--.jpg?1513458083000" /></a></div>
                                    
            <p class="tag_35 vc_tag">
                
                <span class="nome">Prezzo di vendita</span>
                <span  class="valore" tag_value="18,00">18,00</span>
                <span class="currency">&euro;</span>
                
            </p>
        <a style="display:none" class="aggiungi_carrello add_simpleCart" href="javascript:" productid="34779" data-type="0">Acquista</a><script type="text/javascript">                        
                                                  $(function(){
                                                      try{
                                                          var product_type=0;
                                                          if(product_type==0){
                                                                getProductInfo(34779,function(json){
                                                                    var disponibilita=parseInt(json[0].availability,10);                                
                                                                    if(disponibilita>0){
                                                                        disponibilita=1;
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=34779]').addClass('disponibilita_'+disponibilita);
                                                                    if(disponibilita==0){
                                                                        $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=34779]').removeClass('add_simpleCart')
                                                                    }
                                                                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=34779]').show();
                                                                });
                                                          }else{
                                                                $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .aggiungi_carrello[productid=34779][data-type='+product_type+']').show();
                                                          } 
                                                      }catch(e){}   
                                                  });
                                              </script></div><p class="titolo"><a href="https://www.ilcastelloedizioni.it/prodotto-libro/il-tempo-e-la-memoria/34779/donne-di-carta.html">Donne di carta</a></p><p class="autore"><span class="prefisso_autore">di </span>Mara Cinquepalmi</p><div class="icona_tipo">&nbsp;</div>                                      
                                        </article>
                                </div>
                                </div></div>
                     </div><!-- cont -->
                     
       <div class="punti_slide">        
       </div>
    </div>
    <script type="text/javascript">
       $('.icona_tipo').css('cursor','pointer')
       $('.icona_tipo').click(function(){
          window.location=$(this).parent().find('a').attr('href');
       })
    </script>

    

    
        <script type="text/javascript">
           $('head').append('<style type="text/css">#box_60fd2780-2a6c-40fe-a811-41e092f80009 {visibility:hidden;}</style>');
            //$(document).ready(function(){ 
            
               $('#box_60fd2780-2a6c-40fe-a811-41e092f80009 .cont').bxSlider({
                   
                   
                       auto:true,
                       pause:10000,
                       pager:true,
                       pagerSelector: '#box_60fd2780-2a6c-40fe-a811-41e092f80009 .punti_slide'
                   
               });
           
               $('#box_60fd2780-2a6c-40fe-a811-41e092f80009').css('visibility','visible')
               
            //})           
        </script>
    
        <script type="text/javascript">
                $(document).ready(function(){
                    $('#box_60fd2780-2a6c-40fe-a811-41e092f80009.anteprima_ipiu .tipo_visualizzazione_menu p:first').click();
                });
                
        </script>
    

<!-- CACHED --><!-- ms:7 -->

</div><!--overbox_full-->
<div class="overbox_full container_footer news_overbox_full">
    
        
                    <div class="menu news_menu_footer" id="box_ae4d4556-d466-4c34-872c-a2ff973a0583">
                    <ul class="menu_1">
<li class="home sezione_1 index">
<a  href="https://www.ilmattinodifoggia.it/"  ><span>Home</span></a>
</li>
<li class="cronaca sezione_85 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/85/cronaca"  ><span>Cronaca</span></a>
</li>
<li class="politica sezione_86 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/86/politica"  ><span>Politica</span></a>
</li>
<li class="economia sezione_87 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/87/economia"  ><span>Economia</span></a>
</li>
<li class="sport sezione_94 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/94/sport"  ><span>Sport</span></a>
</li>
<li class="cultura sezione_95 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/95/cultura"  ><span>Cultura</span></a>
</li>
<li class="la-tv-del-mattino sezione_89 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/89/la-tv-del-mattino"  ><span>La tv del mattino</span></a>
</li>
<li class="puglia sezione_88 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/88/puglia"  ><span>Puglia</span></a>
</li>
<li class="basilicata sezione_275 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/275/basilicata"  ><span>Basilicata</span></a>
</li>
<li class="molise sezione_245 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/245/molise"  ><span>Molise</span></a>
</li>
<li class="irpinia sezione_290 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/290/irpinia"  ><span>IRPINIA</span></a>
</li>
<li class="shop sezione_101 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/101/shop"  ><span>shop</span></a>
</li>
<li class="in-capitanata sezione_93 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/93/in-capitanata"  ><span>In capitanata</span></a>
</li>
<li class="foggia attivo selezionato sezione_119 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/119/foggia"  ><span>Foggia</span></a>
</li>
<li class="almanacco-dauno sezione_233 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/233/almanacco-dauno"  ><span>Almanacco dauno</span></a>
</li>
<li class="sondaggi sezione_91 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/91/sondaggi"  ><span>Sondaggi</span></a>
</li>
<li class="annunci-legale sezione_92 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/92/annunci-legale"  ><span>Annunci/Legale</span></a>
</li>
<li class="focus sezione_96 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/96/focus"  ><span>Focus</span></a>
</li>
<li class="spazio-aperto sezione_97 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/97/spazio-aperto"  ><span>Spazio aperto</span></a>
</li>
<li class="che-si-fa-oggi- sezione_98 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/98/che-si-fa-oggi"  ><span>Che si fa oggi?</span></a>
</li>
<li class="daunia-tour sezione_99 ">
<a  href="https://www.ilmattinodifoggia.it/sezioni/99/daunia-tour"  ><span>Daunia tour</span></a>
</li>
<li class="about-us---contact-us sezione_243 pagina-bianca">
<a  href="https://www.ilmattinodifoggia.it/sezioni/243/about-us-contact-us"  ><span>ABOUT US - CONTACT US</span></a>
</li>
</ul>

                    </div>
    
	

<div class="edicola_digitale">
    <p class="occhiello"><a href="https://libreria.ilcastelloedizioni.it/mattino/index.jsp?openlast=mattino" onclick="window.open(this.href,'',''); return false;">Edicola digitale</a></p>
    <p class="data"><a href="https://libreria.ilcastelloedizioni.it/mattino/index.jsp?openlast=mattino" onclick="window.open(this.href,'',''); return false;">Venerdì 17 Gennaio</a></p>
    <a href="https://libreria.ilcastelloedizioni.it/mattino/index.jsp?openlast=mattino" onclick="window.open(this.href,'',''); return false;"><img defer-src="https://libreria.ilcastelloedizioni.it/mattino/fpext.jsp?t=mattino&amp;amp;h=205" alt="" title="" /></a>
    <ul class="linkacquisti">
        <li><a href="https://libreria.ilcastelloedizioni.it/mattino/index.jsp?openlast=mattino" onclick="window.open(this.href,'',''); return false;" class="sfoglia">sfoglia edizione</a></li>
        <li><a href="https://libreria.ilcastelloedizioni.it/mattino/shop" onclick="window.open(this.href,'',''); return false;" class="acquista">acquista edizione</a></li>
        <li><a href="https://libreria.ilcastelloedizioni.it/mattino/shop" onclick="window.open(this.href,'',''); return false;" class="store">store edicola</a></li>
    </ul>
    <ul class="linkapp">
        <li><a href="https://play.google.com/store/apps/details?id=team.vc.mattinofoggia&feature=search_result#?t=W251bGwsMSwyLDEsInRlYW0udmMubWF0dGlub2ZvZ2dpYSJd" onclick="window.open(this.href,'',''); return false;" class="androidmarket">Android market</a></li>
        <li><a href="http://itunes.apple.com/ke/app/mattino-di-foggia-e-provincia/id476348295?mt=8" onclick="window.open(this.href,'',''); return false;" class="appstore">App store</a></li>
    </ul>
</div>

</div><!--overbox_full-->

<div class="overbox_full">
    <div class="footer_column_20">
        

    <div class="canali networking">
        <div class="box">
            <p class="occhiello_titolo">Il nostro network</p>
            <div class="group">
                <p class="il-mattino-di-foggia canale_1"><a href="https://www.ilmattinodifoggia.it/">Il Mattino di Foggia</a></p><p class="il-castello-edizioni canale_2"><a href="https://www.ilcastelloedizioni.it/">Il Castello Edizioni</a></p>
            </div>
        </div>
    </div>

    </div>
    <div class="footer_column_60">
        <div class="text_edit disclaimer_title">
    <p class="text " >©2014 DREAMLAND PUBLISHING Ltd, London (UK) - VAT GB179523965 <br />"Il Mattino di Foggia" is registered trademarks or trade names of Dreamland Publishing Ltd <br /> Aut. Trib. di Foggia n. 1/2011 - Direttore Responsabile: Antonio Blasotta</p>
</div>

    </div>
    <div class="footer_column_20">        
        

<div class="copyright copyright_ilmattino">
        
         <p>Il Mattino di foggia</p>
         
    
        <p class="powered_by">Powered by <span class="virtualcom"><a href="http://www.virtualcom.it" onclick="window.open(this.href,'',''); return false;">Miles 33</a></span></p>
</div><!--copyright-->

    </div>
</div><!--overbox_full-->    
<br class="clear_both" />
		</div><!--container-->                                

    <script type="text/javascript" src="https://www.ilmattinodifoggia.it/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.ilmattinodifoggia.it/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.ilmattinodifoggia.it/js/fancybox/source/jquery.fancybox.css?v=1433319726000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=46892" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">
       var ajaxMenuHtml={"html":"\n        \n        \n                    <div class=\"menu news_menu_primario\" id=\"box_c1f9efc2-2e58-48ef-8bdc-f5cbbebc1cc0\">\n                    <ul class=\"menu_1\">\n<li class=\"home attivo selezionato sezione_1 index\">\n<a  href=\"https://www.ilmattinodifoggia.it/\"  ><span>Home<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"mediagallery sezione_106 \">\n<a  href=\"https://www.ilmattinodifoggia.it/sezioni/106/mediagallery\"  ><span>Mediagallery<\/span><\/a>\n<\/li>\n<li class=\"blog sezione_107 blog\">\n<a  href=\"https://www.ilmattinodifoggia.it/sezioni/107/blog\"  ><span>Blog<\/span><\/a>\n<\/li>\n<li class=\"editoriali sezione_127 \">\n<a  href=\"https://www.ilmattinodifoggia.it/sezioni/127/editoriali\"  ><span>Editoriali<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"cronaca sezione_85 \">\n<a  href=\"https://www.ilmattinodifoggia.it/sezioni/85/cronaca\"  ><span>Cronaca<\/span><\/a>\n<\/li>\n<li class=\"politica sezione_86 \">\n<a  href=\"https://www.ilmattinodifoggia.it/sezioni/86/politica\"  ><span>Politica<\/span><\/a>\n<\/li>\n<li class=\"economia sezione_87 \">\n<a  href=\"https://www.ilmattinodifoggia.it/sezioni/87/economia\"  ><span>Economia<\/span><\/a>\n<\/li>\n<li class=\"sport sezione_94 \">\n<a  href=\"https://www.ilmattinodifoggia.it/sezioni/94/sport\"  ><span>Sport<\/span><\/a>\n<\/li>\n<li class=\"cultura sezione_95 \">\n<a  href=\"https://www.ilmattinodifoggia.it/sezioni/95/cultura\"  ><span>Cultura<\/span><\/a>\n<\/li>\n<li class=\"la-tv-del-mattino sezione_89 \">\n<a  href=\"https://www.ilmattinodifoggia.it/sezioni/89/la-tv-del-mattino\"  ><span>La tv del mattino<\/span><\/a>\n<\/li>\n<li class=\"puglia sezione_88 \">\n<a  href=\"https://www.ilmattinodifoggia.it/sezioni/88/puglia\"  ><span>Puglia<\/span><\/a>\n<\/li>\n<li class=\"basilicata sezione_275 \">\n<a  href=\"https://www.ilmattinodifoggia.it/sezioni/275/basilicata\"  ><span>Basilicata<\/span><\/a>\n<ul class=\"menu_2\">\n<li class=\"basilicata-free sezione_289 \">\n<a  href=\"https://www.ilmattinodifoggia.it/sezioni/289/basilicata-free\"  ><span>BASILICATA FREE<\/span><\/a>\n<\/li>\n<\/ul>\n<\/li>\n<li class=\"molise sezione_245 \">\n<a  href=\"https://www.ilmattinodifoggia.it/sezioni/245/molise\"  ><span>Molise<\/span><\/a>\n<\/li>\n<li class=\"irpinia sezione_290 \">\n<a  href=\"https://www.ilmattinodifoggia.it/sezioni/290/irpinia\"  ><span>IRPINIA<\/span><\/a>\n<\/li>\n<li class=\"shop sezione_101 \">\n<a  href=\"https://www.ilmattinodifoggia.it/sezioni/101/shop\"  ><span>shop<\/span><\/a>\n<\/li>\n<\/ul>\n\n                    <\/div>\n    \n      "};
       $('#box_c1f9efc2-2e58-48ef-8bdc-f5cbbebc1cc0').html( $(ajaxMenuHtml.html).html() );
      </script>
      <script type="text/javascript">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</script>
        
        
      
      
      
        <script src="https://track.eadv.it/ilmattinodifoggia.php"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>  